1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Probleme nach dem Flash!

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Sean87, 21. Januar 2012.

  1. Sean87
    Offline

    Sean87 Ist gelegentlich hier

    Registriert:
    29. Dezember 2011
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Guten Tag,

    habe heute die 800se hd bekommen und direkt versucht das neue Image drauf zu spielen und stehe vor mehrern Problemen.
    beim Image handelt es sich um das Newnigma2-exp-SIM2.10-SSL84B-DM800SE-eB-2012-01-06.nfi

    Vorgegangen bin ich wie in den Anleitungen.Das Flashen verlief reibungslos.
    Nach dem Reboot sah ich dann das Newnigma 2 logo doch irgendwie habe ich das gefühl das es sich aufhängt.
    Das logo bleibt bei starting einfach hängen.(Foto)

    In das Menü komme ich nur durch festes drücken auf die Taste.
    Auch im Menü müssen die Tasten doller gedrückt werden, als ob die Fernbedienung nicht richtig reagieren würde.

    Zusützlich steht bei Tuner wählen:

    Tuner A:BCM4505(DVB-S2)
    nicht konfiguriert

    wenn ich den Tuner Auswähle steht dann konfiguration Nichts angschlossen

    Ich hoffe das mir jemand weiter helfen kann.
    Den Anhang 49579 betrachten
    Vielen Dank
     
    Zuletzt bearbeitet: 21. Januar 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. e92fanatics
    Offline

    e92fanatics Newbie

    Registriert:
    1. Januar 2012
    Beiträge:
    18
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Probleme nach dem Flash!

    Wenn "konfiguration Nichts angschlossen" kommt musst du auf der Fernbedienung nach rechts drücken.
     
    #2
    Sean87 gefällt das.
  4. Sean87
    Offline

    Sean87 Ist gelegentlich hier

    Registriert:
    29. Dezember 2011
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme nach dem Flash!

    Super...Das erste Problem wäre damit also gelöst.
    Ist das bei NN2 normal das es bei starting hängen bleibt?
    Was ist mit der Fernbedienung.Kennt jemand das Problem?
     
    #3
  5. Vigor
    Offline

    Vigor Meister

    Registriert:
    6. September 2009
    Beiträge:
    765
    Zustimmungen:
    229
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    AW: Probleme nach dem Flash!

    Sobald du einen Sendersuchlauf gemacht hast, verschwindet auch der Startbildschirm.

    Gruß
    Vigor
     
    #4
    Kimura gefällt das.
  6. MarkyMan
    Offline

    MarkyMan Freak

    Registriert:
    12. November 2008
    Beiträge:
    284
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    Sehr wahrscheinlich keine Settings deswegen tut sich da nix nach dem start...

    sent@ custom Galaxy S2
     
    #5
  7. Sean87
    Offline

    Sean87 Ist gelegentlich hier

    Registriert:
    29. Dezember 2011
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme nach dem Flash!

    Ne Leider nicht...
    Habe jetzt eine andere NN2 Version installiert und jetzt rennt die Box.
    Auch die Fernbedienung funtioniert.
    Kann mir einer auf die schnelle sagen wie ich eine Line eintragen kann?
    CCcam 2.2.1 habe ich jetzt installiert.
     
    #6
  8. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.339
    Zustimmungen:
    3.559
    Punkte für Erfolge:
    113
    AW: Probleme nach dem Flash!

    etc\CCcam.cfg
     
    #7
  9. Sean87
    Offline

    Sean87 Ist gelegentlich hier

    Registriert:
    29. Dezember 2011
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme nach dem Flash!

    kann mir jemand mal ein Beispiel schreiben wie sowas aussehen muss?
     
    #8
  10. Sean87
    Offline

    Sean87 Ist gelegentlich hier

    Registriert:
    29. Dezember 2011
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    So...habe die Box soweit eingerichtet und sie läuft im Gegensatz zu der Octagon 918 um einiges schneller.wäre ja traurig wenn nicht.ein kleines Problem habe ich noch.sobald ich auf einen Sender schalte der dunkel ist, reagiert die Fernbedienung ne ganze zeit lang nicht.kennt jemand das Problem?

    Ich habe schon öfters gesehen das die Sendungsdauer als Balken im Menü und auf der Box dargestellt wird.
    Kann mir jemand sagen wie das Addon heißt oder wie man soetwas einrichten kann?
     
    Zuletzt bearbeitet: 22. Januar 2012
    #9
  11. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.339
    Zustimmungen:
    3.559
    Punkte für Erfolge:
    113
    AW: Probleme nach dem Flash!

    Bei Newnigma

    Menü
    Einstellungen
    System
    Anpassen
    Zeige Sendungsfortschritt in Kanal Liste
     
    #10
  12. Sean87
    Offline

    Sean87 Ist gelegentlich hier

    Registriert:
    29. Dezember 2011
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme nach dem Flash!

    Diese Option hatte ich schon auf Ja gestellt doch kein Erfolg.
    Ich seh zwar die Leiste doch es wird kein Fortschritt angezeigt.
    Am Skin kann es nicht liegen oder?
    Hatte vorher einen anderen Skin bei dem ging es auch nicht
     
    #11
  13. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.339
    Zustimmungen:
    3.559
    Punkte für Erfolge:
    113
    AW: Probleme nach dem Flash!

    Doch kann am Skin liegen, Test mal den Standard Skin von newnigma
     
    #12
  14. Sean87
    Offline

    Sean87 Ist gelegentlich hier

    Registriert:
    29. Dezember 2011
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme nach dem Flash!

    hab ich gemacht doch es ändert sich nichts.
    Der Balken ist zu sehen, der Fortschritt nicht
     
    #13
  15. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.339
    Zustimmungen:
    3.559
    Punkte für Erfolge:
    113
    AW: Probleme nach dem Flash!

    Welches newnigma nutzt du ?
     
    #14
  16. Sean87
    Offline

    Sean87 Ist gelegentlich hier

    Registriert:
    29. Dezember 2011
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme nach dem Flash!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #15

Diese Seite empfehlen