1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit TomTom nach dem start

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von bitterling11, 22. Dezember 2008.

  1. bitterling11
    Offline

    bitterling11 Newbie

    Registriert:
    22. Dezember 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, habe mir hier die Gepachte Software für mein TomTom 3 rd geladen (V 8.016 ) und installiert. Als Karte verwende ich die West Europa 815.2024 1 GB. Nun folgendes Problem: Nachdem das Gerät hochgefahren ist, kommt oben rechts, nach der Begrüßung " Willkommen bei TomTom" eine weitere Meldung "Run in Save Ram, Mode no to TTS" . Kann einer was damit Anfangen?

    Für eien Info wäre ich sehr dankbar.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Piela
    Offline

    Piela <img src="http://www.digital-eliteboard.com/images

    Registriert:
    7. Dezember 2008
    Beiträge:
    747
    Zustimmungen:
    341
    Punkte für Erfolge:
    63
    AW: Probleme mit TomTom nach dem start

    hi du. tu dir lieber garmin drauf. brauchst das ganze start zeug nicht. und ich bin sehr zufrieden damit. würde es nicht mit tom tom wechseln.
    was hast du für ein handy?
     
    #2
  4. saerel
    Offline

    saerel Newbie

    Registriert:
    3. Dezember 2008
    Beiträge:
    11
    Zustimmungen:
    12
    Punkte für Erfolge:
    0
    Beruf:
    Journalist
    Ort:
    Emmen
    AW: Probleme mit TomTom nach dem start

    Mache eine textfile in notepad, nenn ihm nomsg.
    Platzieren in root und alles oke
     
    #3

Diese Seite empfehlen