1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Probleme mit Quad Monoblock von Smart Bildstörungen

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von jeru77, 31. Mai 2012.

  1. jeru77
    Offline

    jeru77 Newbie

    Registriert:
    9. September 2010
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Tach Leute,

    vor zwei Tagen habe ich mein quattro switch lnb von alps gegen einen quad monoblock für 19,2 und 6 grad von smart getauscht. cs mit mgcamd. schüssel ist weiterhin auf astra ausgerichtet. empfang auf beider satelliten soweit ok. astra snr werte natürlich besser als beim hotbird. 80cm schüaaeldurchmesser. einstellungen in der box astra auf a hotbird b. so jetzt zum problem. alle 20-30 min habe egal auf welchem sender eine kurze unterbrechung von ca. 1 sek. bild verpixelt und ton weg....oder nur kurz ton weg. umschalten und so alles kein problem. sollte ich mal die schüssel auf hotbird drehen und die "nasen" des monoblocks tauschen so das die hotbird nase gecentert ist? die aussetzer sind auch bei ard hd zdf hd und allen frei empfangbaren hd sendern....also kanns ja schonmal nicht an der mgcamd liegen. spannung und 22 khz setzen und diseqc nur bei sat wechsel senden verändern bring garnichts...box und router ebenfalls schon resetet. leigt es vielleicht an der satellite xml oder so.....vielen dank im voraus,euer jeru.....
     
    #1

Diese Seite empfehlen