1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit neuen oscam Versionen

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von sandtorkai, 6. Dezember 2012.

  1. sandtorkai
    Offline

    sandtorkai Freak

    Registriert:
    18. Dezember 2009
    Beiträge:
    258
    Zustimmungen:
    31
    Punkte für Erfolge:
    28
    Hmm, seltsam, habe 2 der letzten neusten Versionen wie angegeben installiert. Auf dem Serverreceiver mit Sat+Karte läuft es, auf dem Client Receiver nicht. Beide OpenPli 3.0, sollte doch OE2.0 sein!? Vielleicht jemand eine Idee?
    Im Moment nutze ich OSCAM 1.20-unstable_svn build #7365, leider werden da aber die Entitlements nicht richtig angezeigt. Als ich kurz die 1.20 unstable 7936 installiert hatte, ging auf dem Server Receiver mit v13 alles, auch die Entitlements waren sofort bei 21, leider war der Client Receiver dann dunkel, egal ob ich auf diesem die alte oder neue Version hatte.

    Was könnte der Fehler sein? THX

    [h=2][/h]
     
    #1

Diese Seite empfehlen