1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit History HD / NatGeo HD

Dieses Thema im Forum "CS CCcam" wurde erstellt von cc1981, 20. Februar 2010.

  1. cc1981
    Offline

    cc1981 Ist gelegentlich hier

    Registriert:
    20. August 2009
    Beiträge:
    66
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe etwa 5 1702-Peers, die eigentlich alle das volle Paket haben. Zuerst mal die Frage: Warum nimmt er bei Sky Sport HD immer Peer 1, bei Sky Serie immer Peer 2, usw., wenn doch alle das volle Paket haben? Sollte er dann nicht für jeden Sender den gleichen bzw. schnellsten nehmen?

    Dann zum Hauptproblem: Nach 10 Sekunden Gucken auf einem der beiden Sender wechselt CCCam stets zu einem Hop2-Peer mit 098e-Karte, dann läuft es relativ gut. Allerdings ist dies der einzige Peer mit dieser Karte und eben auch nur Hop2 und das ist ja nicht Sinn der Sache. Wenn ich dann alle auf Hop2/3 blocke, bleibt er bei den Hop1, hat aber alle 10 Sekunden relativ lange Lags. Das tritt NUR bei den beiden Sendern auf...

    Es scheint also 1702-intern noch Unterschiede zu geben? Was kann ich tun?

    Danke!


    Edit:

    P: 09C4:000000:007e #Sky Deutschland - Disney Cinemagic HD
    P: 09C4:000000:007f #Sky Deutschland - National Geographic HD
    P: 09C4:000000:0080 #Sky Deutschland - History Channel HD Germany
    I: 1702:000000:007e #Sky Deutschland - Disney Cinemagic HD
    I: 1702:000000:007f #Sky Deutschland - National Geographic HD
    I: 1702:000000:0080 #Sky Deutschland - History Channel HD Germany

    P: 1702:000000:0081 #Sky Deutschland - Sky Sport HD
    P: 1702:000000:0082 #Sky Deutschland - Discovery HD Deutschland
    P: 1702:000000:0083 #Sky Deutschland - Sky Cinema HD
    I: 09C4:000000:0081 #Sky Deutschland - Sky Sport HD
    I: 09C4:000000:0082 #Sky Deutschland - Discovery HD Deutschland
    I: 09C4:000000:0083 #Sky Deutschland - Sky Cinema HD

    löst das Problem, indem für entsprechende Kanäle auf meinen 9c4-Peer zugegriffen wird. Davon habe ich aber nur einen einzigen.

    Ist History HD / NatGeo HD mit 1702 denn nicht flüssig zu öffnen? oO
     
    Zuletzt bearbeitet: 20. Februar 2010
    #1

Diese Seite empfehlen