1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Probleme mit HD+ Karte bei neuerer Oscam Version

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von stube, 23. Oktober 2013.

  1. stube
    Offline

    stube Freak

    Registriert:
    27. Juli 2009
    Beiträge:
    218
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Freetz-Version:freetz-devel-8574
    Boxname:FRITZ!Box Fon WLAN 7270 v3
    Hallo, bei jeder Oscam Version höher als 7796 werden nach einiger Zeit die HD+ Kanäle nicht mehr entschlüselt.
    No maching Reader steht dann da.
    Edit: aktuell gerade Probleme mit 8920


    [global]
    logfile = /var/media/ftp/uStor01/logs/oscam.log
    clienttimeout = 10000
    fallbacktimeout = 2600
    cachedelay = 420
    nice = -10
    maxlogsize = 204800
    lb_mode = 1
    lb_save = 100
    lb_stat_cleanup = 72
    lb_savepath = /var/media/ftp/uStor01/logs/LBstat
    failbancount = 30
    [newcamd]
    port =
    key =
    [cccam]
    port =
    nodeid =
    version = 2.2.1
    reshare = 0
    recv_timeout = 4000

    [reader]
    label = hd+
    protocol = mouse
    device = /dev/ttyUSB2
    caid = 1830
    boxkey =
    rsakey =
    detect = cd
    mhz = 600
    cardmhz = 368
    group = 1,2
    emmcache = 1,1,2
    blockemm-unknown = 1

    Vielleicht kann mir jemand einen Tipp geben?

    stube
     
    Zuletzt bearbeitet: 23. Oktober 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.057
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    Hast du mal an ein Freetz-Update nachgedacht ? freetz-devel-8574 ist doch schon etwas in die Jahre gekommen. :emoticon-0103-cool:

    Läuft die Box am DSL oder in zweiter Reihe ?
     
    #2
  4. stube
    Offline

    stube Freak

    Registriert:
    27. Juli 2009
    Beiträge:
    218
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    In zweiter Reihe.
    Was würdest Du denn empfehlen?
    Ich benötige Oscam und Watchdog.

    stube
     
    Zuletzt bearbeitet: 23. Oktober 2013
    #3
  5. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.057
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    Teste mal das neue

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. stube
    Offline

    stube Freak

    Registriert:
    27. Juli 2009
    Beiträge:
    218
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    Ich werde mir mal eine weiter 7270v3 zulegen.
    Mit der kann ich dann testen. Nicht, dass nachher gar nichts mehr geht.

    stube
     
    #5
  7. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.057
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    Besser ist ........
     
    #6
  8. stube
    Offline

    stube Freak

    Registriert:
    27. Juli 2009
    Beiträge:
    218
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Moin, ich habe nun eine zweite 7270 mit einem aktuellen XS Server geflasht.
    Leider war nach einigen Minuten wieder ein Fehler bei der Entschlüsselung der HD+ Kanäle.
    Timeout 10000ms stand da.
    Ich habe nun auf Oscam 9003 umgestellt und werde dann nochmal berichten.
    Oder habt Ihr schon eine Idee? Die Config ist vom alten System übernommen worden.

    stube


    edit:
    gerade wieder ein Fehler:
    r hd+ [nagra] Warning: Card returned error on setting ifsd value to 251
    beim User: by not found

    Hallo, ich hatte nun die neue 9022 ausprobiert und es kam nach 10 Minuten wieder ein Fehler:

    xxx (1830&000000/0000/EF14/92:8DF10539263BBA1855C7521CCC9E1EF4): timeout (10002 ms) by hd+ - Sport1 HD
    2013/11/14 10:08:30 57FFC0 r hd+ [nagra] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/11/14 10:08:36 6865C8 c xxx (1830&000000/0000/EF14/92:8DF10539263BBA1855C7521CCC9E1EF4): timeout (10003 ms) by hd+ - Sport1 HD
    2013/11/14 10:08:43 57FFC0 r hd+ [nagra] ATR: xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
    2013/11/14 10:08:43 57FFC0 r hd+ [nagra] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/11/14 10:08:43 57FFC0 r hd+ [nagra] Setting baudrate to 115200 bps
    2013/11/14 10:08:43 57FFC0 r hd+ [nagra] Calculated work ETU is 5.33 us
    2013/11/14 10:08:44 57FFC0 r hd+ [nagra] ATR Fsmax is 5 MHz, clocking card to wanted user cardspeed of 6.00 MHz (specified in reader->mhz)
    2013/11/14 10:08:46 6865C8 c xxx (1830&000000/0000/EF14/92:030E7CFC7FDEF497E60C144E33EE8091): timeout (10002 ms) by hd+ - Sport1 HD
    2013/11/14 10:08:46 6865C8 c xxx (1830&000000/0000/EF14/92:58CDC9A2EC88ED773EB434652F1C8E63): rejected group (0 ms) - Sport1 HD (no matching reader)

    vorher lief alles gut
     
    Zuletzt von einem Moderator bearbeitet: 14. November 2013
    #7
  9. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.187
    Zustimmungen:
    11.017
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    geh mal auf die 8990 zurück, bei den neueren muss ein Bug drin sein hatte auch probleme damit..
     
    #8
  10. stube
    Offline

    stube Freak

    Registriert:
    27. Juli 2009
    Beiträge:
    218
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    Ich bin nun auf diese gegangen

    OSCAM 1.20-EMU build r8988

    weil die 8990 nicht über das online Update verfügbar ist.

    Ich werde später berichten.

    Edit:
    nach 25 Minuten kam der gleiche Fehler:
    2013/11/14 11:15:43 69C4A0 c xxx(1830&000000/0000/EF75/92:1BC0894AB59680653311A3D707F5E9F6): timeout (10004 ms) by hd+ - ProSieben HD
    2013/11/14 11:15:43 582580 r hd+ [nagra] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
     
    Zuletzt bearbeitet: 14. November 2013
    #9
  11. totofsat
    Offline

    totofsat Newbie

    Registriert:
    12. Januar 2012
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    french
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    [TABLE="class: configreader"]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    2700

    Dreambox Mipsel: 2700, PPC: 3150, DM7025: 8300


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    450

    Dreambox Auto Mode: -1

    [/TABLE]
    [TABLE="class: configreader"]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    2700

    Dreambox ipsel: 2700, PPC: 3150, DM7025: 8300


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    450

    Dreambox Auto Mode: -1

    [/TABLE]
     
    #10
    Pilot gefällt das.
  12. stube
    Offline

    stube Freak

    Registriert:
    27. Juli 2009
    Beiträge:
    218
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    Hallo,
    was soll das sein?
     
    #11
  13. pm2025
    Offline

    pm2025 Ist gelegentlich hier

    Registriert:
    10. Mai 2013
    Beiträge:
    68
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    Was für einen reader nutzt du, easymouse, smargo, apollo?
    Übertakte die mal nicht, das bringt bei den hd+ karten meist eh nicht viel. Setz die mal zurück auf Standard takt und reboote malndie fritte.
     
    #12
  14. itzibitzi
    Offline

    itzibitzi Ist gelegentlich hier

    Registriert:
    7. Juni 2009
    Beiträge:
    38
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: Probleme mit HD+ Karte bei neuerer Oscam Version

    Hi Stube,

    schaue die mal diesen Thread an.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Ich habe auch eine 7270v3 mit einer s02 und einer hd02, und hatte mit einem aktuellen freetz auch nur probleme.
    Jede Karte für sich einzeln lief, jedoch beide zusammen nicht.
    ich benutze übrigens für beides easymouse 2 reader.

    Lösung des Problems: Downgrade auf ein Freetz <7200 wie z.B. diese hier.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Gruß
    Itzibitzi
     
    #13

Diese Seite empfehlen