1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit HD 8000C

Dieses Thema im Forum "Kabelreceiver" wurde erstellt von marathonmann, 2. April 2010.

  1. marathonmann
    Offline

    marathonmann Ist gelegentlich hier

    Registriert:
    23. Januar 2008
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich habe mir den 8000c gekauft und muss sagen das ich mit dem Gerät nicht wirklich zufrieden bin.. Wer hat ähnliche Erfahren gemacht, oder gibt es Abhilfe??
    Wenn das Gerät 2echte Tuner drin hätte, dann müsste die PIP Funktion ordentlich funktionieren. Macht sie aber nicht! Selbst bei dem gleichen Kanal müssten normal beide Bilder syncron ablaufen. Eines ist aber zeitlich im Ablauf versetzt und oft eingefroren. Was wird da rumgetrickst?? Sobald ich ein HD Programm laufen habe reagiert die PIP Funktionstaste auf der Fernbedienung überhaupt nicht!! Es öffnet sich nicht mal ein zweites Fenster!! Was ist das????
    Ich denke Vantage hat keine 2echten unabhängigen Tuner drin. Sonst wären auch 2Module verbaut. Diese neue Technologie mit 2Tuner in einem ist doch anscheinend nur eine Trickserei.. An irgendeiner Stelle greifen die da das Signal ab. Was bei rauskommt sieht man ja.. nichts

    Ich habe zusätzlich eine empfohlene Seagate Pipeline Festplatte eingebaut für den internen Sata Anschluss, sobald ich den Receiver einschalte ist ca. nach 5-10Minuten das Bild 2x für 1Sekunde weg und kommt dann wieder.. Der Ton ist da.. Sowas passiert im laufenden Betrieb öfter. Das geht ja nun garnicht!! Ich vermute ein Zusammenhang mit der Festplatte, weil jedes mal wenn es passiert ein klicken zu hören ist, ein abschalten..ein Relais oder ähnliches.. Ich habe die Funktion Festplatte abschalten im Menü deaktiviert, seitdem ist dieser Effekt weg. Für die Lebensdauer der Platte ist das abschalten bei Leerlauf aber besser..
    Original war auf dem Gerät die 2.550 Software.. Habe schon ein paar ausprobiert ohne eine Besserung..

    Schöne Ostern an alle hier.. ;-)
    marathonmann
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Preston
    Offline

    Preston Guest

    AW: Probleme mit HD 8000C

    Das mit dem Bildaussetzer nach 5min hatte ich auch.
    Ich habe den Resi eingeschickt und die haben mir ihn total ausgetauscht.
    Auf die Idee mit der Festplatte abschalten bin ich nicht gekommen.

    Aber Pip funktioniert bei mir tadelsfrei.
    Nur nicht bei HD-Sendern.
     
    #2
  4. ersin70
    Offline

    ersin70 Elite User

    Registriert:
    7. März 2008
    Beiträge:
    1.740
    Zustimmungen:
    993
    Punkte für Erfolge:
    113
    Beruf:
    NGTM
    Ort:
    ZWISCHEN MX40 NANOXX9500HD MLBP-HD
    AW: Probleme mit HD 8000C

    dieser klick gibt an ,das diese festplatte leider doch nicht vantage-kompatibel ist
    oder das die HDD crc-fehler hat!
    nachdem die HDD am rechner auf crc-fehler geprüft worden ist ,und als gut zu bewerten wurde ,hat dann die HDD nix in der liste von vantage zu suchen!

    von seagate-platten halte ich sooderso nix!

    wenn dann überhaupt von trekstore verbauten platten, die gehn immer!:ja
     
    #3

Diese Seite empfehlen