1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Probleme mit Galileo Family Quiz

Dieses Thema im Forum "Spiele" wurde erstellt von DirkLKW, 24. Dezember 2011.

  1. DirkLKW
    Offline

    DirkLKW Ist gelegentlich hier

    Registriert:
    20. Februar 2010
    Beiträge:
    44
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Hallo zusammen,

    ich habe folgendes Prob mit dem Spiel Galileo Family Quiz für die Wii :

    Wenn ich allein spiele funktioniert es, doch sobald mehr Spieler spielen, dann können die Fragen nicht gespielt werden, welche alle Spieler gleichzeitig beantworten können ( Das Feld mit den 3 Fragezeichen ).
    Die Spieler haben dann keinen Zeiger auf dem Bildschirm.
    Diese Frage wird dann als unbeantwortet gewertet und das Spiel geht normal weiter, bis wieder eine Frage kommt, die alle Spieler gleichzeitig beantworten müssen.

    Ich habe auch schon 3 verschiedene Versionen des Games mir besorgt, bei allen 3 ist das so.
    Kann mir Jemand helfen ? Oder muss ich das Spiel einfach abhaken - es läuft halt einfach nicht.:emoticon-0106-cryin

    Ich habe den Softmod hier vom Board-Shop.:good:

    DirkLKW
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Sandra75
    Offline

    Sandra75 Hacker

    Registriert:
    7. Mai 2009
    Beiträge:
    317
    Zustimmungen:
    124
    Punkte für Erfolge:
    0
    AW: Probleme mit Galileo Family Quiz

    DirkLKW, vielleicht sind deine cIOS veraltet. Mach mal erst einen Syscheck und poste diesen hier, wies geht, steht hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Wenn du deine cIOS updaten willst, acker dich mal hier durch, brauchst du vermutlich erst ab Schritt 3 anfangen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Aber wie gesagt, erst mal deinen Syscheck hier posten.
     
    #2

Diese Seite empfehlen