1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit FW 3.12

Dieses Thema im Forum "Smart MX40" wurde erstellt von rocky2k, 11. Juli 2008.

  1. rocky2k
    Offline

    rocky2k Newbie

    Registriert:
    9. Juli 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo (dack23 ;-)

    nun...Sorglospaket lt. Anleitung installiert, SDX und Softcam ebenso. Lief ca. 15 Minuten "sorglos" - > dann bei $-Kanal 200-irgendwas plötzlich neu-boot. Nch Start, ging kurz in das letzte Programm und verfiel wieder in einen neu-boot und so weiter und so fort. Kiste kommt nicht mehr stabil hoch...

    Wie kann ich den guten MX40 wieder stabil booten und ggf. die Orig-FW wieder draufspielen?

    ciao andy
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rocky2k
    Offline

    rocky2k Newbie

    Registriert:
    9. Juli 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme mit FW 3.12

    Nachtrag (Problemlösung?...)

    Habe den MX40 ca. 10 Min abkühlen lassen (Power-Switch OFF) Dann neu-boot -> das selbe Phänomen...folgendes hat geholfen:
    Am Gerät selber den CH+ unmittelbar nachdem er das Bild wieder zeigte (was ja kurz vor dem neu-boot immer zu sehen ist) permanent diese CH+ Taste betätigen - so dass er die Kanäle hochstept - dies nach ca. 20 sec. aufgehört...und siehe da er bleibt in dem nun gezeigten Programm. Menü geht, alles funzt wieder - kein neu-boot...bislang...


    ciao andy
    p.s.: Mein Schweiss ist nun recht schnell wieder getrocknet ;-)))
     
    #2
  4. dack23
    Offline

    dack23 Guest

    AW: Probleme mit FW 3.12

    Respect

    problem erkannt problem gebannt

    solche user mag ich :6:
     
    #3

Diese Seite empfehlen