1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit der Smartcard

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von danni80, 4. Oktober 2009.

  1. danni80
    Offline

    danni80 Freak

    Registriert:
    16. August 2008
    Beiträge:
    294
    Zustimmungen:
    189
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Ort:
    in meiner Wohnung
    Hallo,

    ich habe beim Cardsharing mit der Dream 800 ein Problem, meine lokale Karte wird nach einer gewissen zeit nicht mehr von der Dreambox erkannt. Nach erneuten einstecken der Karte geht es wieder eine Weile. Bitte Helft mir.

    Dreambox 800
    cccam 2.1.2
    gemini2-430-dm800-200907162041
    Kabelanbieter Primacom
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: Probleme mit der Smartcard

    hast Du mal ne andere CC-Version probiert?

    die angesprochene conax sollt eigentl laufen, ich hab die allerdings im smargo mit der 2.1.1 am Laufen
     
    #2
  4. danni80
    Offline

    danni80 Freak

    Registriert:
    16. August 2008
    Beiträge:
    294
    Zustimmungen:
    189
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Ort:
    in meiner Wohnung
    AW: Probleme mit der Smartcard

    Das kam von heute auf morgen, vorher lief sie wunderbar. cccam 2.0.11 hatte ich auch schon probiert, alles neu geflasht. nun diese probleme.
     
    #3
  5. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: Probleme mit der Smartcard

    hast Du ne Taktung für die Karte in der cfg drin? versuch mal bitte die unter Angabe der Frequenz zu betreiben
     
    #4
  6. danni80
    Offline

    danni80 Freak

    Registriert:
    16. August 2008
    Beiträge:
    294
    Zustimmungen:
    189
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Ort:
    in meiner Wohnung
    AW: Probleme mit der Smartcard

    Steht drin: SMARTCARD CLOCK FREQUENCY: /dev/sci0 3570000
     
    #5
  7. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: Probleme mit der Smartcard

    mmh.. hab jetz tmal zum Test ne alte MTV conax drin -ohne Angabe des Taktes- die rennt seit ca. ner Viertelstunde, also wird zumindest korrekt erkannt

    hast Du mal ohne Angabe der Frequenz versucht?
     
    #6
  8. danni80
    Offline

    danni80 Freak

    Registriert:
    16. August 2008
    Beiträge:
    294
    Zustimmungen:
    189
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Ort:
    in meiner Wohnung
    AW: Probleme mit der Smartcard

    Muss ich mal probieren, die dream stellt ja glaub ich die frequenz selber ein.
     
    #7
  9. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: Probleme mit der Smartcard

    jeep ... macht sie ;)
    meine Test-Karte wird immer noch fein erkannt, macht zwar nix auf, aber das war ja bei ner abgelaufenen klar ...
    eine Sache fällt mir noch auf - die updates, hast Du irgendwas bei try all chids gesetzt? wäre mir zwar neu, dass ne conax bei den emm`s Probleme macht, aber man weiss ja nie
     
    #8
  10. danni80
    Offline

    danni80 Freak

    Registriert:
    16. August 2008
    Beiträge:
    294
    Zustimmungen:
    189
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Ort:
    in meiner Wohnung
    AW: Probleme mit der Smartcard

    hat leider nichts gebracht, nach 9 stunden war sie wieder weg:JC_hmmm:
     
    #9
  11. danni80
    Offline

    danni80 Freak

    Registriert:
    16. August 2008
    Beiträge:
    294
    Zustimmungen:
    189
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Ort:
    in meiner Wohnung
    AW: Probleme mit der Smartcard

    hallo an alle, ich habe mich verkehrt ausgedrückt. die karte wird erkannt es werden aber nach einer weile keine sender von der karte mehr entschlüsselt.
     
    #10
  12. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: Probleme mit der Smartcard

    mangels Kabelanschluss kann ich die Karte nciht wirklich testen - nur eben das o.g. dazu sagen, die zum Test herangezogene MTV ist leider bereits abgelaufen & ne Alternative hab ich leider imo nicht

    die ienzigen Punkte sind die schon angesprochenen - die 2.1.2 noch im Einsatz? noch irgendwas in der cfg eingestellt?

    ansonsten kannste nur mal so lange nen log von der CC mitlaufen lassen - ev sieht man dort nen Fehler

    PS: Du kannst ja mal

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    lesen - anscheinend betrifft das conax-Problem nicht nur Dich
     
    Zuletzt bearbeitet: 8. Oktober 2009
    #11
  13. danni80
    Offline

    danni80 Freak

    Registriert:
    16. August 2008
    Beiträge:
    294
    Zustimmungen:
    189
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Ort:
    in meiner Wohnung
    AW: Probleme mit der Smartcard

    Schönen abend an alle.
    so sieht es aus wenn die Karte läuft:

    card reader /dev/sci0
    handled 137(134) ecms and 0(0) emms
    Conax card
    Caid b00
    id name date
    F004 K3 01.10.09-31.10.09
    01.09.09-30.09.09
    F005 K4 01.10.09-31.10.09
    01.09.09-30.09.09
    6020 K1 01.10.09-31.10.09
    01.09.09-30.09.09
    F006 K5 01.10.09-31.10.09
    01.09.09-30.09.09
    F008 K7 01.10.09-31.10.09
    01.09.09-30.09.09
    F007 K2 01.10.09-31.10.09
    01.09.09-30.09.09
    1010 K6 01.10.09-31.10.09
    01.09.09-30.09.09

    nach ein paar stunden so:

    card reader /dev/sci0
    handled 700(638) ecms and 0(0) emms
    Conax card
    Caid b00

    Kann es sein das der interne kartenleser der dreambox kaputt ist?
     
    #12

Diese Seite empfehlen