1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Probleme mit der Fernbedienung bei HD-Sendern

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von TMRaptile, 4. August 2013.

  1. TMRaptile
    Offline

    TMRaptile Newbie

    Registriert:
    31. Juli 2013
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo.
    Habe Probleme mit meiner Receiver-Fernbedienung bei HD-Sendern (RTL HD, Sky Cinema HD...).

    Ich kann die Lautstärke bei diesen Sendern nur über die Fernbedienung des Fernsehers regulieren, aber nicht mit der des Receivers.
    Das ist ganz schön nervig.
    Weiß da jemand Rat?

    Habe einen Ariva 102e mit der Firmware V1.24B1.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. 8025_de
    Offline

    8025_de Ist gelegentlich hier

    Registriert:
    5. Februar 2010
    Beiträge:
    57
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Probleme mit der Fernbedienung bei HD-Sendern

    Das liegt nicht an der Fernbedienung,
    im Einstellungsmenu kann man bei AV Einstellungen etwas ändern dann geht's.
     
    #2
  4. TMRaptile
    Offline

    TMRaptile Newbie

    Registriert:
    31. Juli 2013
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme mit der Fernbedienung bei HD-Sendern

    Hey, hab gar nicht mehr mit einer Antwort gerechnet.
    Hab das Problem aber schon vorher gelöst.
    Musste, wie du schon geschrieben hast, etwas an den Einstellungen ändern.
    Aber trotzdem Danke.
     
    #3

Diese Seite empfehlen