1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit den Östereichern....

Dieses Thema im Forum "Dreambox 7020" wurde erstellt von mingo28, 12. Dezember 2008.

  1. mingo28
    Offline

    mingo28 Newbie

    Registriert:
    23. Januar 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo alle zusammen! Habe ne Dream 7020 mit Gemini 4.1 und leider sind ORF 1 und 2 bei mir dunkel. Brauche ich noch nen Emu oder sowas oder stimmt mit meinen Einstellungen was nicht....?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Probleme mit den Östereichern....

    klar brauchste ein emu!
    probier mal mgcamd oder cccam mit aktuellem softcamkey!
    dann sollte es funken!!!
     
    #2
  4. mingo28
    Offline

    mingo28 Newbie

    Registriert:
    23. Januar 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit den Östereichern....

    Danke für die schnelle Antwort! Ich glaube ich habe noch Mgcamd 1.28 drauf, damit ging es nicht, werd heute abend mal die 1.30 aufspielen...
     
    #3
  5. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Probleme mit den Östereichern....

    aktueller softcam key?????
     
    #4
  6. mingo28
    Offline

    mingo28 Newbie

    Registriert:
    23. Januar 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit den Östereichern....

    ich glaube ein uralter satan...
    Habe es lange schleifen lassen....:7:
    Kannst Du was empfehlen?
     
    #5
  7. mingo28
    Offline

    mingo28 Newbie

    Registriert:
    23. Januar 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit den Östereichern....

    Vielleicht auch noch ein Tip für ein Image - ich wollte über die Feiertage sowieso mal auf Gemini 4.5 umsteigen....
     
    #6
  8. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Probleme mit den Östereichern....

    entweder gemini wie du schon richtig sagst!oder :

    ich steh da mehr auf NABILO!!!

    wenn du multiboot mit CF oder usb betreibst nimm einfach mal das nabilo image aus meiner signatur!!!(da sind auch die ösis helle)

    aber spiels um gottes willen nicht in den flash ein!!!!!!!!!!!

    NUR IM MULTIBOOT(USB,CF,HDD)
     
    #7
  9. mingo28
    Offline

    mingo28 Newbie

    Registriert:
    23. Januar 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit den Östereichern....

    Danke! Wollte Multiboot sowieso mal ausprobieren! Melde mich wie es ausgeht... Ist es eigentlich egal ob ich vom Stick oder von CF boote?
     
    #8
  10. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Probleme mit den Östereichern....

    yo ist egal!
    das einzige was nen unterschied machen würde wäre multiboot auf hdd!
    davon würde ich abraten!
    da sonst die festplatte bei bei gestartetem image immer mitlaufen würde!!!
     
    #9

Diese Seite empfehlen