1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit coship N8611I

Dieses Thema im Forum "Wer weiß was" wurde erstellt von 1Seemann1, 9. Januar 2011.

  1. 1Seemann1
    Offline

    1Seemann1 Newbie

    Registriert:
    22. Dezember 2010
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    hallo,

    vieleicht kann jemand helfen?

    habe den o.g. Reciver bekommen(nicht neu) bootet und dann steht auf dem Display 9ood, und das usb zeichen, weiter gehts nicht.mhm.... hilflos bin.
    Es ist laut homepage von coship ein Hybrietreciver HD.

    Kann auch leider keine Firmware finden zum erneuern oder so. auch beschreibung fehlt leider.

    vieleicht hat wer einen tip für mich wie ich die kiste wider in gang bekomme

    danke im voraus

    Seemann
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. 1Seemann1
    Offline

    1Seemann1 Newbie

    Registriert:
    22. Dezember 2010
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Probleme mit coship N8611I

    Moin,

    hat einer ne Idee?

    bitte um hilfe.....

    danke nochmals.
     
    #2
  4. WebZ@k
    Offline

    WebZ@k Newbie

    Registriert:
    21. Februar 2008
    Beiträge:
    21
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Probleme mit coship N8611I

    Bin per Zufall auf diesen alten Thread gelandet. Der Videoweb 600S ist ein umgelabelter N8611.Also ein BCM 7405 mit 256MB RAM.
     
    #3

Diese Seite empfehlen