1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit Comag sl35 B1 Chip MX03 Firmware

Dieses Thema im Forum "SL 35 mit A1 / B1 Chip" wurde erstellt von speedbike24, 25. April 2008.

  1. speedbike24
    Offline

    speedbike24 Newbie

    Registriert:
    18. März 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo leute ich hab folgendes problem leider wuste ich nicht wie ich ein neues thema erstelle also hier mal mein problem

    Ich habe denn comag sl 35 mit ner neuen firmware bestückt ich glaube mx 03 oder wie das heist

    Jetzt geht der comag sl 35 zwar an also beide lampen leuchten aber es ist rein gar nix mehr zu sehen

    Auch lässt sich keine neue firmware aufziehen er ist also dicht also wie kann ich ihn wieder in ordnung bringen.

    Weis auch net wie das passieren konnte meine Opticums laufen alle perfeckt

    Sorry für das deutsch aber wer ist schon perfeckt und danke schon mal für eure tipps
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. User3007
    Offline

    User3007 Guest

    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    Kannst du uns sagen, welcher Chip in deinen Resi verbaut ist (E oder B).
    Schön wäre es dann noch, wenn du uns die genaue Soft, welche du aufgespielt hast, mitteilst.
     
    #2
  4. Darkside
    Offline

    Darkside <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Dezember 2007
    Beiträge:
    1.418
    Zustimmungen:
    96
    Punkte für Erfolge:
    0
    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    Hallo,

    wie hast DU denn den Receiver gepatcht? Allcode+Bootloader? Welche SW genommen? Welcher Chip ist in deinem SL?
     
    #3
  5. maras
    Offline

    maras Ist gelegentlich hier

    Registriert:
    13. Januar 2008
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    hallo leute,
    hab ein problem will den MX03 drauf machen denke mir ich mach etwas falsch wenn ich auf connect gehe dann steht dort transfer data failed.
    kann mir jemand helfen
    grüsse maras
     
    #4
  6. benne
    Offline

    benne Guest

    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    Ich würde denken Er hatt dies hier genommen

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    Chip denke ich laut Überschrift B1
    gepatcht wenn es nach dem thread da geht allcode und bootloader




    Frage ist was ist alles dunkel!
    Alle Sender oder nur die Premi Sender

    Am besten mal beschreiben wie es gepatcht wurde also anschliessen an aus connect usw.....
     
    #5
  7. benne
    Offline

    benne Guest

    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    wenn er connected ist schonmal gut!
    data fehler könnte am Loader liegen das du eventuell einen anderen nutzen musst! Welchen hast du benutzt???
     
    #6
  8. Echt
    Offline

    Echt Guest

    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    Es wäre schön, wenn von Maras dazu noch eine Antwort kommen würde, da mich das auch interessieren würde!
     
    #7
  9. trulli
    Offline

    trulli Newbie

    Registriert:
    5. März 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    Hallo Benne
    ich habe auch ein problem und zwa mit comag sl35 mit b1 chip.
    ich hoffe kannst du mir helfen.
    ich habe boatloader.bin datei bekommen, das kann ich auf mein recever nicht rauf spielen. Jedesmal Meldung "illegale dateiformat".
    Was muss ich machen?
     
    #8
  10. benne
    Offline

    benne Guest

    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware


    Also helfen geht aber....

    Welche SW hast du momentan auf deinen Resi drauf???

    Welche SW wolltest du aufspielen??

    Und welchen Loader benutzt du dazu?
     
    #9
  11. trulli
    Offline

    trulli Newbie

    Registriert:
    5. März 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    Hilfeeee!!!!!!!!!!!!!!1
    ich schafe nicht bei mein comag Pre... hell zu machen.

    MFG
     
    #10
  12. Darkside
    Offline

    Darkside <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Dezember 2007
    Beiträge:
    1.418
    Zustimmungen:
    96
    Punkte für Erfolge:
    0
    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    Hallo,

    versuch den Loader ohne Prüfung! Dieser ist in der Datenbase zu finden!
     
    #11
  13. benne
    Offline

    benne Guest

    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware


    Richtig helfen geht aber beantworten / mithelfen musst auch!

    Wir können nicht Hellsehen!!!!!


     
    #12
  14. Sanyo68
    Offline

    Sanyo68 Guest

    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware


    Mach aus der bin datei mit umbenen ne abs datei !!!
    Pass aber auf das du die soft für den richtigen Chip nimmst !!!!
     
    #13
  15. trulli
    Offline

    trulli Newbie

    Registriert:
    5. März 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware

    Hallo benne
    bist du da?

    MFG
     
    #14
  16. benne
    Offline

    benne Guest

    AW: Probleme mit Comag sl35 B1 Chip MX03 Firmware


    Um diese Zeit hatt ich was anderes zu tun nach 6 Tagen frühschicht!

    Aber jetzt was haste denne!

    Übrigents die anderen können Dir auch helfen wir arbeiten Hand in Hand
     
    #15

Diese Seite empfehlen