1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit Cas Studio > 8.3

Dieses Thema im Forum "Programmer" wurde erstellt von Klaus20, 9. November 2008.

  1. Klaus20
    Offline

    Klaus20 Newbie

    Registriert:
    8. November 2008
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mit Studio 8.3 geht alles wunderbar (man muß nur das Datum zurückstellen)
    -> Cammodule ->other Cams -> Giga Cam -> Giga Cam Loader öffnet sich - alles OK

    Studio 8.5x
    -> Cammodule ->other Cams -> Giga Cam ->
    Load setting in progress
    please wait
    Studio kann ich dann nur noch mit den Taskmanager beenden !!

    Studio 8.6x
    -> Cammodule ->other Cams - ist nicht wählbar.

    Cas Interface 2+ und GigaCam (1 Jahr alt)
    Unter Utilities->Common Interface läßt sich die Karte mit allen Studios auslesen

    Vielleicht hat jemand eine Idee ??

    Benutze momentan gigacam_ggold_v1.34.ggc gibt es einen Nachfolger von gigacam_ggold ??

    Vielen Dank für Eure Hilfe

    Gruß Klaus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kiliantv
    Offline

    kiliantv VIP

    Registriert:
    27. Januar 2008
    Beiträge:
    21.054
    Zustimmungen:
    15.716
    Punkte für Erfolge:
    113
    Beruf:
    Privatier
    Ort:
    von weit weg
    Homepage:
    AW: Probleme mit Cas Studio > 8.3

    Mal das CAS komplett löschen auch die Treiber, und neu Installieren.

    kleiner Tipp am Rande für das Giga am besten den Giga-Progger nehmen.
     
    #2

Diese Seite empfehlen