1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme beim flashen

Dieses Thema im Forum "Duolabs Qbox allgemein" wurde erstellt von smart64, 22. November 2008.

  1. smart64
    Offline

    smart64 Newbie

    Registriert:
    22. November 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hab da mal ne Frage.

    Ist es möglich die Q Box nur mit einem RS 232 Nullmodemkabel zu flashen ?

    Wenn ja, was brauche ich dazu?

    Bin der Verzweifelung nahe, hilfe wäre nett.

    :20:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kiliantv
    Offline

    kiliantv Chef Mod

    Registriert:
    27. Januar 2008
    Beiträge:
    21.028
    Zustimmungen:
    15.698
    Punkte für Erfolge:
    113
    Beruf:
    Privatier
    Ort:
    von weit weg
    Homepage:
    AW: Probleme beim flashen

    Nur mit Seriel, und Lan Kabel.
     
    #2
  4. prdo
    Offline

    prdo Newbie

    Registriert:
    22. Oktober 2008
    Beiträge:
    24
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Probleme beim flashen

    ist möglich ,einfach in updater den hacken for lan verbindung veg,aber so dauert flashen 45min bis eine stunde.
     
    #3
  5. mactep
    Online

    mactep Guest

    AW: Probleme beim flashen

    ich benutze 0-modem kabel mit lan
    funktioniert ohne probs!!!
     
    #4
  6. smart64
    Offline

    smart64 Newbie

    Registriert:
    22. November 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme beim flashen

    Danke an alle,

    habe es geschafft, schuld war meine blöde Alice Box die wollte nicht mit der Q Box arbeiten.
    Hab nen anderen Router genommen.

    :4:
     
    #5
  7. mactep
    Online

    mactep Guest

    AW: Probleme beim flashen


    na da hab wir auch was dazugelernt,
    alice und Q wollwn keine freunde sein :71::71::71:
     
    #6

Diese Seite empfehlen