1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Probleme: 800HD + ooZoon + Barry Allen

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von offi55, 18. Juni 2012.

  1. offi55
    Offline

    offi55 Ist gelegentlich hier

    Registriert:
    22. August 2009
    Beiträge:
    84
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    NRW / Nha Trang
    Ich brauche mal wieder eure Hilfe. Habe am Samstag zig mal geflasht, aber ich bekomme BA nicht installiert.
    Ein paarmal ging nix mehr. Bei verschiedenen oozoon-Images geht die Box beim booten sofort auf : Error.
    Hab jetzt den Bootloader #84 und oozoon-dm800-3.2.2 geflasht, den Stick: Kingston Traveller 4 Gb formatiert und eingehängt.
    Die interne Samsung wird beim booten automatisch erkannt und als Hauptspeicher eingehängt.
    (Oozoon-dm800-20120605 funktioniert nicht, die Box geht bei booten sofort in Error)

    Versucht, Ba-7.09 online und über DCC einzuspielen, geht nicht.
    (cannot find package enigma2 plugin barry allen)

    Hab dann eine alte Version versucht: BA-6.0.0 für Boatloader #84, geht auch nicht.
    Die Box installiert immer zwei Pakete mit 0 = Fehler, der Stick blinkt beim installieren, aber es ist nix auf dem Stick. Das installierte Verzeichniss: BA ist leer.

    BA install online über: Erweiterung-Software-BA geht nicht. Die Box lägt runter, installiert 2 Pakete ohne Fehler, aber es ist nix da.


    BA installieren von: tmp
    Bei der Installation sucht oder überprüft Ba ziemlich lange nach irgendwelchen Kernel-Treibern, bricht dann die Installation ab, weil er nix findet.

    Es gibt ja mittlerweile zig verschiedene BA mit zig verschiedenen Anleitungen und Treibern. Die letzten 3 Jahre lief BA problemlos

    Ich denke mir, ich habe ein Treiber Problem ( loop ?? ) oder ich habe die falsche BA-Version zum geflashten oozoon.

    Was mache ich falsch oder was habe ich vergessen ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Ölprinz
    Offline

    Ölprinz Freak

    Registriert:
    16. August 2009
    Beiträge:
    276
    Zustimmungen:
    75
    Punkte für Erfolge:
    28
    Beruf:
    Hustler HD Zuschauer
    Ort:
    FSK18 Abteilung in der Videothek
    AW: Probleme: 800HD + ooZoon + Barry Allen

    Die Online -Installation über Erweiterung funktioniert aber.Hast du nach dem Download von BA auch die Box mal neu gestartet?
     
    #2
  4. offi55
    Offline

    offi55 Ist gelegentlich hier

    Registriert:
    22. August 2009
    Beiträge:
    84
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    NRW / Nha Trang
    AW: Probleme: 800HD + ooZoon + Barry Allen

    Ja, hab ich gemacht.
    Aber, die Box installiert BA nicht.
    Habe mich an " gutemine " gewandt und mein telnet Protkoll gesendet.
    Ich konnte dann die BA-Version (6.5.7) per telnet installieren.
    BA-6.5.21 findet er nicht beim installieren (laut telnet Protokoll.)
    Seid gestern abend 22,30 Uhr läuft es wieder.
    Danke an alle !
     
    #3

Diese Seite empfehlen