1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Problem: Transonic 7000T und SD Karte

Dieses Thema im Forum "Archiv" wurde erstellt von streetracer1234, 22. Juli 2009.

  1. streetracer1234
    Offline

    streetracer1234 Ist gelegentlich hier

    Registriert:
    18. Juli 2009
    Beiträge:
    94
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    guten morgen liebe leut ;-)

    ich habe ein riesen problem mit meinem transonic 7000T.

    nachdem ich auf die SDkarte MN7 incl. maps drauf gemacht
    hab und das gerät hardresettet hab lief das ganze einwandfrei.
    solange bis ich die SDkarte kurz raus gemacht hab und wieder
    rein. jedesmal nach dieser prozedur schreit das gerät ich solle
    die SDkarte einlegen. hab das auch mit verschiedenen karten
    versucht....

    eine weitere beobachtung ist das wenn ich die SDkarte erstmalig
    beschreibe die ordnernamen richtig geschrieben da stehen und
    beim nächsten einschub sehen die gleichen ordnernamen aus wie
    der versuch eines kindes zu malen.

    weiss jemand eine adequate lösung?

    street
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Snupy
    Offline

    Snupy Ist gelegentlich hier

    Registriert:
    9. Juli 2009
    Beiträge:
    36
    Zustimmungen:
    30
    Punkte für Erfolge:
    18
    AW: Problem: Transonic 7000T und SD Karte

    hast du die datei mnavdce.cab im root der karte ?
     
    #2

Diese Seite empfehlen