1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem: Oscam CCCAM V13 - D02 !

Dieses Thema im Forum "Archiv" wurde erstellt von FullTimeDepp, 17. September 2010.

  1. FullTimeDepp
    Offline

    FullTimeDepp Ist gelegentlich hier

    Registriert:
    30. Juni 2009
    Beiträge:
    67
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo ich habe folgendes problem und zwar betreibe ich ein cs server der schon eine d02 karte hat, die mit einer Fritzbox und easymouse läuft und jetzt neu dazu kommt eine sat karte v13 die ebenfals in einer mouse steckt... das problem im oscam log werden beide karten erkannt aber bei der neuen sat karte kommt die meldung r03 - error activating card ! *Info die karte läuft im receiver 1a und ist deshalb aktiviert !* hier meine config ! evt. ist da etwas falsch ! Danke im voraus für eure mühe!!!


    Easymouse einstellung für die v13 karte ist bei mir auf:

    5V
    Phoenix
    Sw3
    6Mhz

    CCCam.cfg
    -------------


    N: 192.168.178.1 34000 fritz box 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256
    N: 192.168.178.1 32000 fritz2 box2 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256
    N: 192.168.178.1 36000 skysat sat 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256
    N: 192.168.178.1 35000 skysat1 sat1 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256

    #Kabel#
    ########################################
    F: ** ***

    ########################################

    #Sat#
    ########################################
    F: ** ***
    ########################################


    SERVER LISTEN PORT : 27999

    SOFTKEY FILE : /var/media/ftp/uStor01/emu/cccam/SoftCam.Key
    AUTOROLL FILE : /var/media/ftp/uStor01/emu/cccam/AutoRoll.Key
    STATIC CW FILE : /var/media/ftp/uStor01/emu/cccam/constant.cw
    CAID PRIO FILE : /var/media/ftp/uStor01/emu/cccam/CCcam.prio
    PROVIDERINFO FILE : /var/media/ftp/uStor01/emu/cccam/CCcam.providers
    CHANNELINFO FILE : /var/media/ftp/uStor01/emu/cccam/CCcam.channelinfo


    WEBINFO USERNAME : ******
    WEBINFO PASSWORD : *****

    MINIMUM DOWNHOPS: 1


    Oscam.cfg

    [global]
    logfile = syslog
    disablelog = 0
    disableuserfile = 0
    usrfileflag = 0
    clienttimeout = 5000
    fallbacktimeout = 2500
    clientmaxidle = 120
    cachedelay = 20
    bindwait = 120
    netprio = 0
    clientdyndns = 0
    resolvedelay = 30
    unlockparental = 0
    nice = -1
    serialreadertimeout = 1500
    maxlogsize = 0
    waitforcards = 1
    preferlocalcards = 0
    saveinithistory = 0
    readerrestartseconds = 5
    readerautoloadbalance = 0
    readerautoloadbalance_save = 0

    [monitor]
    port = 988
    serverip = 192.168.178.1
    nocrypt = 192.168.178.1-192.168.178.255
    aulow = 30
    hideclient_to = 0
    monlevel = 4
    appendchaninfo = 0

    [newcamd]
    port = 34000@1834:000000;32000@1722:000000;36000@1833:000000;35000@1702:000000
    key = 0102030405060708091011121314
    allowed =
    keepalive = 1
    mgclient = 0

    [webif]
    httpport = 83
    httpuser = ****
    httppwd = ***
    httprefresh = 15
    httpdyndns = *****
    httpallowed = 1.1.1.1-255.255.255.255

    Oscamserver.cfg

    [reader]
    Label = sky
    Protocol = mouse
    Device = /dev/ttyUSB1
    Detect = CD
    EMMCache = 1,3,2
    Group = 1
    Fallback = 0
    CAID = 1722,1834
    MHZ = 600
    cardmhz = 600

    [reader]
    Label = skysat
    Protocol = mouse
    Device = /dev/ttyUSB0
    boxid = 12345678
    Detect = CD
    EMMCache = 1,3,2
    Group = 1
    Fallback = 0
    CAID = 1702,1833
    MHZ = 600
    cardmhz = 600

    Oscam Users.cfg
    [account]
    user = fritz
    pwd = box
    group = 1
    uniq = 0
    monlevel = 0
    au = sky
    caid = 1722&FFFF,1834&FFFF
    betatunnel = 1834.FFFF:1722

    [account]
    user = fritz2
    pwd = box2
    group = 1
    uniq = 0
    monlevel = 0
    au = sky
    caid = 1722

    [account]
    user = skysat
    pwd = sat
    group = 1
    uniq = 0
    #monlevel = 0
    au = skysat
    caid = 1702&FFFF,1833&FFFF
    betatunnel = 1833.FFFF:1702

    [account]
    user = skysat1
    pwd = sat1
    group = 1
    uniq = 0
    monlevel = 0
    au = skysat
    caid = 1702
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kenshiculus
    Offline

    kenshiculus Guest

    AW: Problem: Oscam CCCAM V13 - D02 !

    sind 600 MHz für deine V13 nicht zu heftig?
     
    #2
  4. FullTimeDepp
    Offline

    FullTimeDepp Ist gelegentlich hier

    Registriert:
    30. Juni 2009
    Beiträge:
    67
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Problem: Oscam CCCAM V13 - D02 !

    ok habs auch schon mit 358 versucht aber trotzdem kein anderer effekt
     
    #3
  5. FullTimeDepp
    Offline

    FullTimeDepp Ist gelegentlich hier

    Registriert:
    30. Juni 2009
    Beiträge:
    67
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Problem: Oscam CCCAM V13 - D02 !

    ok habs hinbekommen hab den dip schalter von set sw3 auf aus.... also nach unten grestellt und siehe da karte wird erkannt ! =)
     
    #4

Diese Seite empfehlen