1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit XC403 Hilfe!!

Dieses Thema im Forum "OpticumXC403p" wurde erstellt von schalkefan, 11. November 2011.

  1. schalkefan
    Offline

    schalkefan Newbie

    Registriert:
    1. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi Leute

    1.Problem seitdem ich Lemontree 1.1.6 Unitymedia emu draufgezogen habe,will der Receiver nicht starten d.h auf der Anzeige steht immer On klein und Groß im Wechsel und er startet nicht .Wenn ich Glück habe dann dauert es nur 15 min.manchmal auch länger ----Stecker ziehen bring nix hmmmmm andere Software 1.1.5 gleiches Problem

    2.Problem Wenn er schon hochgefahren ist ,dann geht er von alleine aus d.h er bootet neu ---neustart---und das in unterschiedlichen Abständen ---manchmal in einer Stunde 5-8 X

    Kann jemand weiterhelfen,ich bin schon am verzweifeln......

    Danke im Voraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ThomasR
    Offline

    ThomasR Stamm User

    Registriert:
    25. Februar 2011
    Beiträge:
    1.173
    Zustimmungen:
    533
    Punkte für Erfolge:
    113
    Beruf:
    DEV, http://ffradio.familienforum.biz/ffradio
    Ort:
    Sachsen
    Homepage:
    AW: Problem mit XC403 Hilfe!!

    was soll das für eine Firmware sein - sowas nimmt man vom FFTeam oder von der echten Downloadseite und dort gibt es nur 1.4.15

    vom FFTeam 1.4.16 Spiele Firmware per RS232 mit bootloader ein - falls es über USB nicht richtig geht

    bootloader 1.1.6 ist Standard
     
    #2
  4. schalkefan
    Offline

    schalkefan Newbie

    Registriert:
    1. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit XC403 Hilfe!!

    Sorry ich meinte 1.4.16 hier aus dem Database
    Ich habe schon alle durchprobiert kein erfolg!!!
    hat jemand eine Idee????
     
    #3
  5. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.864
    Zustimmungen:
    6.562
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    AW: Problem mit XC403 Hilfe!!

    Dann macherst werksreset dann nimm ne andere fw
     
    #4
  6. ThomasR
    Offline

    ThomasR Stamm User

    Registriert:
    25. Februar 2011
    Beiträge:
    1.173
    Zustimmungen:
    533
    Punkte für Erfolge:
    113
    Beruf:
    DEV, http://ffradio.familienforum.biz/ffradio
    Ort:
    Sachsen
    Homepage:
    AW: Problem mit XC403 Hilfe!!

    Werkreset bringt beim aufspielen mit Bootloader nichts,
    nach aufspielen der Firmware mußt du Sendersuchlauf machen und die Grundeinstellungen
     
    #5
  7. schalkefan
    Offline

    schalkefan Newbie

    Registriert:
    1. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit XC403 Hilfe!!

    Also ich weiss nicht mehr weiter .Der Receiver startet immer wieder neu.Habe Werkreset .Sendersuchlauf.neue Software FFTeam draufgespielt ---verschiedene Software----nix
    Hat jemand noch eine Idee?????
     
    #6
  8. ThomasR
    Offline

    ThomasR Stamm User

    Registriert:
    25. Februar 2011
    Beiträge:
    1.173
    Zustimmungen:
    533
    Punkte für Erfolge:
    113
    Beruf:
    DEV, http://ffradio.familienforum.biz/ffradio
    Ort:
    Sachsen
    Homepage:
    AW: Problem mit XC403 Hilfe!!

    Ja - zieh mal dein LNB Kabel ab und prüfe ob der Receiver dann auch aus geht

    wenn nein ist LNB kurzer drinne
     
    #7
  9. schalkefan
    Offline

    schalkefan Newbie

    Registriert:
    1. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit XC403 Hilfe!!

    Ich habe Kabelreceiver
     
    #8
  10. schalkefan
    Offline

    schalkefan Newbie

    Registriert:
    1. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit XC403 Hilfe!!

    Keine Idee??
     
    #9
  11. ThomasR
    Offline

    ThomasR Stamm User

    Registriert:
    25. Februar 2011
    Beiträge:
    1.173
    Zustimmungen:
    533
    Punkte für Erfolge:
    113
    Beruf:
    DEV, http://ffradio.familienforum.biz/ffradio
    Ort:
    Sachsen
    Homepage:
    AW: Problem mit XC403 Hilfe!!

    das ist daselbe - antenne ab und prüfen - ich bin hier nicht dauernd Online - aber im Chat bei FF
     
    #10
  12. schalkefan
    Offline

    schalkefan Newbie

    Registriert:
    1. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit XC403 Hilfe!!

    was aber komisch ist ich habe das emu laufen ,wenn ich aber auf sky port laufen lasse,startet der receiver nicht neu,sobald ich den auf Uniyty umschalte startet sie neu!!!!?????
     
    #11
  13. ThomasR
    Offline

    ThomasR Stamm User

    Registriert:
    25. Februar 2011
    Beiträge:
    1.173
    Zustimmungen:
    533
    Punkte für Erfolge:
    113
    Beruf:
    DEV, http://ffradio.familienforum.biz/ffradio
    Ort:
    Sachsen
    Homepage:
    AW: Problem mit XC403 Hilfe!!

    viel zu wenig Infos hat man so
    welche Firmware ist jetzt drauf
    wurde mcaskey.bin eingespielt
    ist eine Karte eingelegt oder nur Emu an
     
    #12
  14. schalkefan
    Offline

    schalkefan Newbie

    Registriert:
    1. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit XC403 Hilfe!!

    Firmware synaps 1.4.09 nur emu habe aber auch eine cs line ---das gleiche problem.---keine Karte mccaskey ist draufgespielt,habe verschiedene FW ausprobiert aus dem Database immer das gleiche
     
    #13
  15. Mudvayne86
    Offline

    Mudvayne86 Newbie

    Registriert:
    8. Dezember 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Problem mit XC403 Hilfe!!

    Hallo,
    wurde eine Lösung gefunden? Ich habe das gleiche Problem egal welche Software ich drauf spiele der Receiver stürzt immer ab..
    Software ist im Moment ALI3602_06020200_globo_OPTICUM_HD_X4_220_ps_amstar_1.4.15, da is mit der lemontree softwar gar nicht funktioniert hat und der Receiver gar nicht mehr wirklich booten wollte..

    Schon mal danke für die Antworten.
     
    #14
  16. schalkefan
    Offline

    schalkefan Newbie

    Registriert:
    1. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit XC403 Hilfe!!

    Also bei mir ist besser geworden und zwar habe ich das Hdmi kabel was vom Pc zum fernseher angeschlossen war entfernt

    Die Box startet sofort nicht wie vorher manchmal auch 15 min und die Abstürze sind weniger ----3 mal am Tag

    Ob es daran gelegen hat ----hmmmmm

    MFG
     
    #15

Diese Seite empfehlen