1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit V13 "STATUS NOT OK, Card not answering correctly"

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Pretender666, 28. Dezember 2012.

  1. Pretender666
    Offline

    Pretender666 Elite Lord

    Registriert:
    28. Juli 2008
    Beiträge:
    3.209
    Zustimmungen:
    709
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Hab plötzlich mit OSCAM restarts von meiner V13 Karte.

    Neustes OSCAM svn: 8006 auf Ubuntu 10 i386

    Die Karte lief eigentlich immer ohne Probleme. Jetzt auf einmal:

    2012/12/28 12:39:15 8BA6BD8 r sky_v13 [videoguard2] classD0 ins40: (-2) status not ok 00 19
    2012/12/28 12:39:15 8BA6BD8 r sky_v13 [videoguard2] The card is not answering correctly! Restarting reader for safety
    2012/12/28 12:39:15 8BA6BD8 r sky_v13 [videoguard2] creating thread for device /dev/ttyUSB0
    2012/12/28 12:39:15 8C6F878 r sky_v13 [videoguard2] Reader initialized (device=/dev/ttyUSB0, detect=cd, mhz=600, cardmhz=357)

    Nach einigen 5-10 Minuten macht sie restarts.

    Woran kann das liegen?

    Die Karte ist im Easymouse 2 und es sendet auch keine User Updates.

    Code:
    [reader]
    label                         = sky_v13
    protocol                      = mouse
    device                        = /dev/ttyUSB0
    services                      = sky_v13
    caid                          = 09C4
    boxid                         = 12345678
    ins7e11                       = 15
    ecmheaderwhitelist            = 8170B0000001,8070B0000001,817098000001,807098000001,817053000001,807053000001,80709D000001,81709D000001
    detect                        = cd
    mhz                           = 600
    cardmhz                       = 357
    ident                         = 09C4:000000
    group                         = 2
    emmcache                      = 1,3,2
    
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: Problem mit V13 "STATUS NOT OK, Card not answering correctly"

    Hi,

    wenn der Fehler erst nach dem Umbau der Osacm Rev. auftritt, dann könnte es daran liegen. Vielleicht kann die nicht so gut mit der V13. Abhilfe wäre dann die eine oder andere Version drunter zu testen.

    Lieben Gruß
    Bombadil
     
    #2
  4. Pretender666
    Offline

    Pretender666 Elite Lord

    Registriert:
    28. Juli 2008
    Beiträge:
    3.209
    Zustimmungen:
    709
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Problem mit V13 "STATUS NOT OK, Card not answering correctly"

    nein der Fehler war schon mit einer 77xx alten Version da ist der Reader auf einmal verschwunden. Hab dann mal geupdated und in der neuen Version startet er den Reader automatisch wieder. Aber er läuft immer nur 10-20 min stabil
     
    #3

Diese Seite empfehlen