1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit Ton nach dem neuen Sorglospaket

Dieses Thema im Forum "Megasat 3200 - Titan TX 2100 - ITT DVB-S 410" wurde erstellt von sricky, 2. November 2008.

  1. sricky
    Offline

    sricky Spezialist

    Registriert:
    29. Dezember 2007
    Beiträge:
    535
    Zustimmungen:
    30
    Punkte für Erfolge:
    28
    Beruf:
    Techniker
    Ort:
    Thüringen
    MOin, heute kleines Problem gehabt und deswegen das neue Sorglospaket installiert.
    Jetzt habe ich Probleme mit Ton bei Pre***1 und Pre***3.

    Hat da jemand schon erfahrung?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kasterer
    Offline

    Kasterer <img src="http://www.digital-eliteboard.com/images

    Registriert:
    9. Januar 2008
    Beiträge:
    286
    Zustimmungen:
    116
    Punkte für Erfolge:
    43
    Ort:
    NRW
    AW: Problem mit Ton nach dem neuen Sorglospaket

    Hallo sricky!

    Schalte mal für 30Sek. auf Pre...... Direkt dann Optiontaste und dann Pre...1und Pre....3:65:

    Gruß aus NRW wie der Name schon sagt
     
    #2
  4. sricky
    Offline

    sricky Spezialist

    Registriert:
    29. Dezember 2007
    Beiträge:
    535
    Zustimmungen:
    30
    Punkte für Erfolge:
    28
    Beruf:
    Techniker
    Ort:
    Thüringen
    AW: Problem mit Ton nach dem neuen Sorglospaket

    Hatte net geklappt.
    Habe jetzt neuen Scann gemacht vom Satelliten, jetzt alles okay.

    Danke Trotzdem
     
    #3

Diese Seite empfehlen