1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Problem mit HD-Plus und S*y HD Sender

Dieses Thema im Forum "Protec 97xxHD" wurde erstellt von sebbo85, 25. Dezember 2012.

  1. sebbo85
    Offline

    sebbo85 Newbie

    Registriert:
    9. Dezember 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    1. S*y-Sender laufen fast alle ruhig durch, bis auf die Sky Sport HD 1,2, Extra und Sky Action HD. hier ruckelt es bzw. Bild friert ein oder ist teilweise verpixelt. Das gleiche Problem habe ich bei den Privaten HD-sendern wie PRO 7 HD, Rtl HD, sat1 HD, vox HD etc. Die Signalstärke ist Ok. Das Problem ist nach 3-4 Tagen aufgetreten. Am Anfang lief alles sauber durch! Hat jemand eine Idee was ich machen könnte? Liegt das vielleicht an den Satelit, LNB oder Transponder-einstellungen?
      Danke schonmal im vorraus! Frohe Weihnachten! Gruß








    Receiver Protek 9720 HD
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rowdy76
    Offline

    rowdy76 Board Guru

    Registriert:
    22. Oktober 2009
    Beiträge:
    1.439
    Zustimmungen:
    344
    Punkte für Erfolge:
    83
    AW: Problem mit HD-Plus und S*y HD Sender

    schonmal daran gedacht uns zu mitteilen was als server dient.. und wie die cfg´s ausschauen.. evtl nen log erstellen und hier posten..
     
    #2
  4. victor11
    Offline

    victor11 Ist gelegentlich hier

    Registriert:
    17. Juli 2011
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Problem mit HD-Plus und S*y HD Sender

    Na logisch der "Free" Server, der mit entsprechender Soft genutzt wird. Die Aussetzer kommen vom Server meißtens.
     
    #3

Diese Seite empfehlen