1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit freetz-devel-6575M von Prof Linux auf 7270v2 mit 2xSmargo HD+ u Sky

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von dboxfutzi2002, 28. Februar 2011.

  1. dboxfutzi2002
    Offline

    dboxfutzi2002 Newbie

    Registriert:
    13. Februar 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi, habe ne Fritz 7270 mit dem neuen freetz-devel-6575M von Prof Linux, Schwarze HD+ und Sky S02 Karte über Smargo's von Maxdigital mit 2GB USB Stick + HUB drann.

    Als Client hab ich lokal ne Kathi UFS912 mit E2; weiss aber noch nicht welchen Emu ich benutzen soll (welcher ist zu empfehlen???).
    Desweiteren Hab ich übers Internet noch ne Kathi UFS910 mit patched originalsystem und zwei DBox2 mit Neutrino drann. Liefen bisher alle mit Camd3 an nem Camd3 Server auf Windows basis.

    Habe da nen Beitrag gefunden über genau die Konstellation, jedoch nicht gleiche Freetz version, abweichende OScam/CCcam und weisse HD+.
    ->

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Hatte dann mal die Konfiguration probiert, jedoch funzt nicht so alles sauber...
    Hab natürlich die CAID's für meine schwarze HD Karte auf 1843 korrigiert.
    Die S02 wird initialisiert und scheint bereit zu sein, bei der HD+ heisst es ERROR.
    (Hab auf zwei Screenshots die Sky Karte abgeschaltet; bessere Übersicht - siehe Bilder).

    dann noch

    sodele und dann noch

    Die restlichen Files vom OScam hab ich 1:1 auf meiner Kathi; da laufen die beiden Karten über OScam am Smargo 1A...

    Wenn ich das richtig verstranden habe, muss ich gezwungenermaßen CCcam als server benutzen, da OScam nicht wirklich als Server auf mehrere Clients funzt? Richtig???

    Und dann hatte ich wie in dem obigen Beispiel (Link) auf meiner Kathi Camd3.902 konfiguriert um mit dem CCcam zu kommunizieren.
    Leider geht da die Verbindung null! Keine Ahnung warum.

    Muss ich in der Fritz noch irgendeine Firewallregel konfigurieren?
    Ist klar, für CS über's Internet; aber fürs Homeshareing?

    Vielen Dank für Tipps :emoticon-0169-dance

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. märklin
    Online

    märklin Guest

    AW: Problem mit freetz-devel-6575M von Prof Linux auf 7270v2 mit 2xSmargo HD+ u Sky

    mach erst mal das n3_ raus

    rsakey = BF...D5 -> is klar ;)
    boxkey = A7...7C -> is klar ;)

    und teste
     
    #2
  4. dboxfutzi2002
    Offline

    dboxfutzi2002 Newbie

    Registriert:
    13. Februar 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit freetz-devel-6575M von Prof Linux auf 7270v2 mit 2xSmargo HD+ u Sky

    Cool!!!
    hahaha, das wars gewesen :)
    Jetzt sind beide Karten initialisiert.
    Auch CCcam connected sich an OScam nur leider weiss ich noch immer nicht, welchen Emu ich auf meinen Receivern benutzen soll...
    Bisher bin ich immer sehr gut mit Camd3 gefahren...
    Brauche ich eigentlich zwingend CCcam?
     
    #3
  5. dboxfutzi2002
    Offline

    dboxfutzi2002 Newbie

    Registriert:
    13. Februar 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit freetz-devel-6575M von Prof Linux auf 7270v2 mit 2xSmargo HD+ u Sky

    Haha, geilo...
    Jetzt funzt alles.
    Hab auf meine Kathi UFS912 OScam4736 drauf das auf via CCcam Protocol auf den CCcam Server der Fritzbox zugreift. Klasse!!!
    Sky und HD+ laufen absolut sauber.
    Dank der zahlreichen Webinterface kann man wirklich alles bestens kontollieren.
    Mal sehen welchen Emu ich auf meinen zwei "DBox2" und auf die kathi UFS910 mit patched original Software laden werde...

    Vielen Dank noch an Prof.Linux für das coole Flashimage und die schnelle Hilfe :)

    Gruß

    dboxfutzi :D
     
    #4

Diese Seite empfehlen