1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Problem mit deleting client

Dieses Thema im Forum "CS CCcam" wurde erstellt von lala19, 16. Dezember 2012.

  1. lala19
    Offline

    lala19 Newbie

    Registriert:
    16. Januar 2008
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe folgendes problem
    Code:
     
    
    
    [COLOR=#000000][FONT=Courier New][COLOR=#0000bb]debian CCcam[/COLOR][COLOR=#007700]: [/COLOR][COLOR=#0000bb]deleting client x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700]([/COLOR][COLOR=#0000bb]xxx[/COLOR][COLOR=#007700]), [/COLOR][/FONT][FONT=Courier New][COLOR=#0000bb]bad command 
    [/COLOR][COLOR=#0000bb]debian CCcam[/COLOR][COLOR=#007700]: new [/COLOR][COLOR=#0000bb]tcp client from x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700].[/COLOR][/FONT][FONT=Courier New][COLOR=#0000bb]x 
    [/COLOR][COLOR=#0000bb]debian CCcam[/COLOR][COLOR=#007700]: [/COLOR][COLOR=#0000bb]user xxx login attempt from x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700].[/COLOR][/FONT][FONT=Courier New][COLOR=#0000bb]x [/COLOR][COLOR=#0000bb]
    debian CCcam[/COLOR][COLOR=#007700]: [/COLOR][COLOR=#0000bb]client xxxx[/COLOR][COLOR=#007700]@[/COLOR][COLOR=#0000bb]xxxxxxxxxxxxx[/COLOR][COLOR=#007700], [/COLOR][/FONT][FONT=Courier New][COLOR=#0000bb]running CCcam 2.1.4 [/COLOR][COLOR=#0000bb]
    debian CCcam[/COLOR][COLOR=#007700]: [/COLOR][COLOR=#0000bb]1 cards [/COLOR][COLOR=#007700]--> [/COLOR][COLOR=#0000bb]client x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700].[/COLOR][COLOR=#0000bb]x[/COLOR][COLOR=#007700]([/COLOR][COLOR=#0000bb]xxx[/COLOR][COLOR=#007700]) ([/COLOR][COLOR=#0000bb]took 0.0014 seconds[/COLOR][/FONT][FONT=Courier New][COLOR=#007700]) [/COLOR][COLOR=#0000bb]
    debian CCcam[/COLOR][COLOR=#007700]: [/COLOR][COLOR=#0000bb]local ecm [/COLOR][COLOR=#007700]-> [/COLOR][COLOR=#0000bb]card [/COLOR][COLOR=#007700]/[/COLOR][COLOR=#0000bb]dev[/COLOR][COLOR=#007700]/[/COLOR][COLOR=#0000bb]ttyUSB0 0x1702[/COLOR][COLOR=#007700]([/COLOR][COLOR=#0000bb]0x000[/COLOR][COLOR=#007700]) [/COLOR][/FONT][FONT=Courier New][COLOR=#0000bb]sid 0x06b 
    [/COLOR][COLOR=#0000bb]debian CCcam[/COLOR][COLOR=#007700]: [/COLOR][COLOR=#0000bb]local ecm [/COLOR][COLOR=#007700]<- [/COLOR][COLOR=#0000bb]card [/COLOR][COLOR=#007700]/[/COLOR][COLOR=#0000bb]dev[/COLOR][COLOR=#007700]/[/COLOR][COLOR=#0000bb]ttyUSB0 ok [/COLOR][/FONT][/COLOR]
    
    
    Jeden Tag werden alle user um die gleiche zeit (21:48) gekickt.
    Bitte um hilfe.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Online

    Kermit Guest

    AW: Problem mit deleting client

    HI,

    hast du evtl genau um diese Tageszeit deine Zwangstrennung durch den ISP?
    Wenn ja kann man da evtl über den Router auf eine andere Tageszeit verlegen.

    Grüße

    Kermit
     
    #2
  4. Beastmaster
    Offline

    Beastmaster Moderator Digital Eliteboard Team

    Registriert:
    9. Oktober 2008
    Beiträge:
    3.617
    Zustimmungen:
    12.203
    Punkte für Erfolge:
    113
    AW: Problem mit deleting client

    Hallo
    Hast du andere emus probiert.
    Wie kermit schon sagt könnte problem mit router sein.
     
    #3
    lala19 gefällt das.
  5. lala19
    Offline

    lala19 Newbie

    Registriert:
    16. Januar 2008
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Problem mit deleting client

    Nein es gibt kein Zwangstrennung.
    Mein IPC läuft seit 2010 ohne probleme.
    Fehler tritt seit 1 Monat auf.
    Hab verschiedene emus probiert leider ohne erfolg.
     
    #4

Diese Seite empfehlen