1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit Ben10 - Vilgax Attacks

Dieses Thema im Forum "Nintendo Wii" wurde erstellt von Bastisdad, 12. Januar 2010.

  1. Bastisdad
    Offline

    Bastisdad VIP

    Registriert:
    2. Dezember 2007
    Beiträge:
    2.530
    Zustimmungen:
    1.896
    Punkte für Erfolge:
    0
    Ort:
    in der Nähe von
    Hallo Leute!

    Habe mir für meinen Junior das oben genannte Spiel aus dem Inet gezogen und dieses auf die Festplatte gebracht. Es handelt sich um eine Multilanguageversion in der PAL-Ausführung.

    Nun das seltsame an dem Spiel:

    Bei jedem ca. zweiten oder dritten Versuch das Spiel zu laden kommt es zu einem schwarzen Bildschirm und ich muss die Wii neu starten. Mit ein bisschen Glück läuft die Version dann bei dem zweiten Startversuch.

    Ich habe auch schon eine andere Version aus dem Inet getestet, was aber keine Verbesserung der Situation brachte.

    Hat jemand das Spiel auf seiner Festplatte und kann mir evtl. jemand einmal seine Einstellung für das Spiel für den GX Loader mitteilen? Habe auch schon versucht, das Spiel in der Videothek um die Ecke zu bekommen. Aber leider Fehlanzeige!!!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. querk
    Offline

    querk VIP

    Registriert:
    28. Oktober 2008
    Beiträge:
    1.102
    Zustimmungen:
    3.649
    Punkte für Erfolge:
    113
    AW: Problem mit Ben10 - Vilgax Attacks

    Hallo Bastisdad,

    habe das Game leider nicht.
    Zudem nutze ich den GX Loader nicht.

    Nutze nur Wiiflow und Neogamma, und hatte damit noch nie Probleme.
    Mit Neogamma habe ich die besten Erfahrungen gemacht.

    Wiiflow nutze ich eigentlich nur wegen der Optik.
    Mein Favorit ist und bleibt Neogamma.

    Evtl. solltest du Neogamma mal testen.
    Gruß
    querk
     
    #2
    Bastisdad gefällt das.
  4. Dj Amon
    Offline

    Dj Amon Stamm User

    Registriert:
    23. Oktober 2009
    Beiträge:
    1.101
    Zustimmungen:
    733
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Ort:
    Deutschland
    Homepage:
    AW: Problem mit Ben10 - Vilgax Attacks

    Wegem Neogamma stimme ich dir zu! Ist meiner Meinung nach eins der besten! [​IMG]
     
    #3
    Bastisdad gefällt das.
  5. querk
    Offline

    querk VIP

    Registriert:
    28. Oktober 2008
    Beiträge:
    1.102
    Zustimmungen:
    3.649
    Punkte für Erfolge:
    113
    AW: Problem mit Ben10 - Vilgax Attacks

    Hallo Bastisdad,

    ich vergaß,
    wer NeoGammaR8 nutzt, der sollte cIOS rev14 installiert haben.
    Mit cIOS rev15 und cIOS rev16 harmoniert NeoGamma nicht.

    cIOS rev14 läuft meiner Meinung nach immer noch am stabilsten.
    Gruß
    querk
     
    #4
  6. Dj Amon
    Offline

    Dj Amon Stamm User

    Registriert:
    23. Oktober 2009
    Beiträge:
    1.101
    Zustimmungen:
    733
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Ort:
    Deutschland
    Homepage:
    AW: Problem mit Ben10 - Vilgax Attacks

    Habe ich auch drauf, läuft supi!
     
    #5
    querk gefällt das.

Diese Seite empfehlen