1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Problem IGO 8.3.2. 92111 Karte ?

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von Fred-5, 12. März 2010.

  1. Fred-5
    Offline

    Fred-5 Newbie

    Registriert:
    9. September 2009
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Wer kann helfen,
    s.o mit TA Karte Deutschland läuft. Wollt noch andere Karte drauf- 8.3.2 TA in Ordner maps kop. aber wir nicht erkannt.

    Danke Fred-5
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hermes120468
    Offline

    hermes120468 VIP

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.449
    Punkte für Erfolge:
    0
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: Problem IGO 8.3.2. 92111 Karte ?

    Hallo,

    Welchen Link hast Du genommen ?
     
    #2
  4. Fred-5
    Offline

    Fred-5 Newbie

    Registriert:
    9. September 2009
    Beiträge:
    11
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Problem IGO 8.3.2. 92111 Karte ?

    Hi,
    hab diese \iGO8 v8.3.2.93112 probiert. Ist zwar für PDA habe für das gt35 direkt nichts gefunden. Exe umbenannt nav startet nicht.

    fred-5

    Hallo, habe nochmal probiert mit dieser exe ! jetzt startet das teil und zeigt auch die karten an ! ju hu werde mal schauen was sonst noch geht.

    fred-5
     
    Zuletzt bearbeitet: 15. März 2010
    #3

Diese Seite empfehlen