1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

problem beim opticum 4100c

Dieses Thema im Forum "4000C-4050C-4100C-7000C-7100C-7010C" wurde erstellt von eho, 13. November 2008.

  1. eho
    Offline

    eho Newbie

    Registriert:
    13. November 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi erstmal bin ein ziehmlicher leihe hier und hab vollgendes problem:
    hab mir einen opticum 4100c organisiert für prem* zu schauen, das ging auch ca 3 tage danach waren die bilder nur verwackelt und jetzt steht da nur programm entschlüsselt aber kein bild oder ton. was zurzeit läuft seh ich unten in der info vom programm.
    is die neue firmware darauf also ohne keks eingabe hab ich mir sagen lassen,
    was kann ich tun=?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Tornado
    Offline

    Tornado VIP

    Registriert:
    12. Dezember 2007
    Beiträge:
    866
    Zustimmungen:
    639
    Punkte für Erfolge:
    93
    Ort:
    NDS
    AW: problem beim opticum 4100c


    Hallo,
    erst einmal wach werden um dann zu erkennen oder hier nachzulesen, dass bis auf Weiteres Schluss ist mit Premi testen.
    Ohne Abo läuft seit NDS nix mehr in dieser Richtung !!
     
    #2
  4. pukthefly
    Offline

    pukthefly VIP

    Registriert:
    3. Januar 2008
    Beiträge:
    2.966
    Zustimmungen:
    532
    Punkte für Erfolge:
    113
    AW: problem beim opticum 4100c

    Du kannst nicht mehr tun als hier zu lesen!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3

Diese Seite empfehlen