1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem 093b mit Smargo DM800

Dieses Thema im Forum "Dreambox (Italiana)" wurde erstellt von cafone87, 22. Juni 2010.

  1. cafone87
    Offline

    cafone87 Ist gelegentlich hier

    Registriert:
    3. Dezember 2009
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo Leute,

    ich habe ein Problem mit meinem sky IT + HD.

    Ich habe eine DM 800 mit einem Smargo angeschlossen. Die Karte wird erkannt und geht!! Jetzt mein Problem!! Wenn ich in der Cccam.cfg hinter der N-Line 256 schreibe zeigt er mir an HOP 10!!! Wie kann das sein?????

    und meine ECM Zeiten sind 0.360 -0.410 Ich verstehe das nicht!!

    Meine einstellungen sind

    oscam.conf

    [global]
    logfile = stdout
    disablelog = 0
    disableuserfile = 0
    usrfileflag = 0
    clienttimeout = 5000
    fallbacktimeout = 2000
    clientmaxidle = 120
    cachedelay = 120
    bindwait = 120
    netprio = 0
    resolvedelay = 30
    unlockparental = 0
    nice = -1
    serialreadertimeout = 1500
    maxlogsize = 2000
    waitforcards = 1
    preferlocalcards = 0

    [newcamd]
    key = 0102030405060708091011121314
    port = 34000@093b:000000


    oscam.server

    [reader]
    label = SkyItalia
    protocol = mouse
    detect = CD
    device = /dev/ttyUSB0
    group = 1
    CAID = 093b
    BoxID = 12345678
    EMMCache = 1,3,2

    [account]
    user = SkyItalia
    pwd = pass
    group = 1
    uniq = 1
    caid = 093b
    AU = SkyItalia
    ident = 093B:000000

    Mein Smargo ist 6 mhz
    FIX
    DREAM
    T=0

    Die Oscam und CCcam version ist

    Oscam 2300 CCcam 2.1.3

    Habe auch schon alles gelöscht und neu installiert

    hoffe mir kann jemand helfen Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. cafone87
    Offline

    cafone87 Ist gelegentlich hier

    Registriert:
    3. Dezember 2009
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Problem 093b mit Smargo DM800

    hoffe mir kann jemand helfen Danke
     
    #2
  4. tinu1978
    Offline

    tinu1978 Guest

    AW: Problem 093b mit Smargo DM800

    Bist Du sicher das Du die CCcam 2.1.3 benutzt?Weil das passiert normalerweise nur mit dem CCcam2.1.4!
    (und das nàchste mal bitte in Italienisch da Wir uns hier im Italienischen Sektor befinden:emoticon-0105-wink:)
     
    #3
  5. al_dente
    Offline

    al_dente Hacker

    Registriert:
    26. August 2009
    Beiträge:
    402
    Zustimmungen:
    121
    Punkte für Erfolge:
    0
    AW: Problem 093b mit Smargo DM800

    Come ti ha detto L amico tinu1978
    tu stai usando la 3cam 2.1.4
    per questo ti da hop 10 cambia 3cam e magari anche il nick
    cafone
     
    #4
    cafone87 gefällt das.
  6. Angelo1987
    Offline

    Angelo1987 Newbie

    Registriert:
    22. Juni 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Problem 093b mit Smargo DM800

    Mi dispiace per la lingua e il nome Sì, ho la 2.1.4 e ora cosa devo fare??

    Non posso installare la 2.1.3 preche da Gemini che solo 2.1.4 + Oscam
     
    #5
  7. tinu1978
    Offline

    tinu1978 Guest

    AW: Problem 093b mit Smargo DM800

    io sono sicuro che poi anche installare il CCcam2.1.3/oscam sul Gemini, installa il CCcam full e poi il ultimo oscam che hanno messo sul blue panel e poi dovresti poter aviare il Cccam/oscam sul blue panel:)
     
    #6

Diese Seite empfehlen