1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Pro7/SAT1/Kabel1 schlecht - Schweizer einwandfrei!??

Dieses Thema im Forum "Probleme und Fragen" wurde erstellt von Licht2002, 2. November 2010.

  1. Licht2002
    Offline

    Licht2002 Newbie

    Registriert:
    5. August 2010
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen,

    nach wochenlanger Fehlersuche bin ich am Ende.....

    Habe eine Anlage mit 80er FUBA-Schüssel, Chess-Quad-LNB und einem Lemon 070 Receiver.

    Nun zeigt sich folgendes Problem: Die Transponder von Pro7... (Deutsche) setzen zeitweise aus oder sind abgehakt. Schalte ich auf die Schweizer-Transponder gehen diese einwandfrei... auch die RTL-Transponder sind in Ordnung.

    Die Signalstärke liegt bei 93%.

    Den LNB und die Verkablung auf dem Dach habe ich schon ausgetauscht... keine Verbesserung.

    Der Receiver ist direkt (ohne Dosen und Multischalter mit dem LNB verbunden).

    Die Leitungslänge liegt bei ca. 12m mit einer Kupplung dazwischen....

    Könnt Ihr mir einen Tipp geben?

    Vielen Dank!

    Thomas
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Trick
    Offline

    Trick Board Guru Supporter

    Registriert:
    6. Juni 2010
    Beiträge:
    1.448
    Zustimmungen:
    1.286
    Punkte für Erfolge:
    113
    Ort:
    NRW
    AW: Pro7/SAT1/Kabel1 schlecht - Schweizer einwandfrei!??

    Die genannten Sender liegen alle auf der gleichen Frequenz !!

    Haste nen DECT- Funktelefon (Handgerät oder Basis) in der nähe des Receivers bzw. des Kupplungsstückes stehen ?

    Mach dann mal das Tel komlett Stromlos (Netzstecker der Basis abziehen und Akkus aus dem Mobilteil raus).

    Wenn die Programme dann funzen, weißt Du was zutun ist :D
     
    #2

Diese Seite empfehlen