1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Pro 7 HD xc403p

Dieses Thema im Forum "OpticumXC403p" wurde erstellt von karlik, 17. November 2011.

  1. karlik
    Offline

    karlik Newbie

    Registriert:
    7. März 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    kürzlich sind ja Pro7 HD und andere neue Sender hinzu gekommen. Leider bekomme ich bei diesen Sender kein Bild!
    woran könnte das liegen? Gibt es schon Lösungen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.864
    Zustimmungen:
    6.562
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    AW: Pro 7 HD xc403p

    Hast du ne Karte die die Sender hell machen würde?Über Keys geht da nix...
    achja btw:
    Ich verschieb dich mal
     
    #2
  4. karlik
    Offline

    karlik Newbie

    Registriert:
    7. März 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Pro 7 HD xc403p

    Karte habe ich, habe allerdings gehofft, dass das mit den Keys geht. Schade
     
    #3
  5. karlik
    Offline

    karlik Newbie

    Registriert:
    7. März 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Pro 7 HD xc403p

    Mit der Um02 Karte gehts mit dem XC403p auch nicht :-(
     
    #4

Diese Seite empfehlen