1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Premium HD+: 12 Volt für HD weg

Dieses Thema im Forum "AZBox HD Premium / Elite" wurde erstellt von ttandy, 3. März 2012.

  1. ttandy
    Offline

    ttandy Newbie

    Registriert:
    31. Dezember 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi,

    habe beim basteln an der Premium HD einen Fehler gemacht.
    :emoticon-0124-worri

    Wollte einen Lüfter mit Steuerung an 12 Volt HD Anschluß anschliessen.
    Kurzschluß am 12 Volt Anschluß, nun keine 12 Volt mehr.
    :emoticon-0124-worri

    Vermute, dass der QF1 gestorben ist.

    Gibt es hier irgendwo einen Schaltplan der Premium HD?
    Könnt Ihr mir die Daten des QF1 geben?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.312
    Punkte für Erfolge:
    113
    Häää?

    Kannst Du uns weitere Infos geben um was es hier geht?
     
    #2
  4. ttandy
    Offline

    ttandy Newbie

    Registriert:
    31. Dezember 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Habe an der Az Box Premium Hd+ am Festplattenanschluß keine 12 Volt mehr anliegen.
    Vermute, der QF1 (Mosfet) ist kapputt.
    Habe aber keine Daten zu dem Bauteil und auch keinen Schaltplan der Box.
     
    #3
  5. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.312
    Punkte für Erfolge:
    113
    Das sind doch Infos, womit wir was anfangen können,

    leider kann ich Dir da nicht weiterhelfen, aber evt. weiss ein anderer User was..
     
    #4

Diese Seite empfehlen