1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Portweiterleitung

Dieses Thema im Forum "Archiv" wurde erstellt von warrior1, 30. März 2009.

  1. warrior1
    Offline

    warrior1 Ist oft hier

    Registriert:
    27. September 2008
    Beiträge:
    120
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    Hallo Zusammen,

    hab folgendes Problem. Mein Speedport W700V von der Telekom zeigt mir beim Punkt Netzwerk>Nat&Portregeln>Pc' übernehmen und freigeben leider keine liste der zu übernehmenden PC's an! auch nach 10 Minuten (wie beschrieben warten) kommt trotzdem nichts. hab mal ne stunde gewartet und es kam nichts. an was kann das liegen? oder was mach ich falsch?[​IMG]
    nun zeigt er mir nur meinen laptop an! mir fehlt einfach immer die dreambox!!! hab die über dlan angeschlossen. wenn ich diese anping bekomm ich auch ne rückmeldung und über DCC geht auch alles. Ich kann nur keinen port an diese senden. Hab das ganze im Routerbereich auch schon geschrieben, aber da sind nicht so viele Betrachter wie hier!

    Danke für eure Hilfe!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Badly
    Offline

    Badly Freak

    Registriert:
    15. September 2007
    Beiträge:
    236
    Zustimmungen:
    327
    Punkte für Erfolge:
    63
    AW: Portweiterleitung

    kannst du die gewünschten pcs...nicht anhand der ip defninieren...und diese dann manuell eingeben....?

    so mache ich das bei meiner fritzbox.
    grüsse
     
    #2
  4. warrior1
    Offline

    warrior1 Ist oft hier

    Registriert:
    27. September 2008
    Beiträge:
    120
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    AW: Portweiterleitung

    das könnte ich schon, mir wird nur eine ip angezeigt und das ist die meines laptops! aber hab jetzt noch ein problem, denn wenn ich in meiner dm 500 mir das netzwerk ansehe, und auf testen geh, dann (Mitteilung) Netzwerkeinstellungen sind nicht okay?! aber die hab ich nicht geändert!
     
    #3

Diese Seite empfehlen