1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Blitzer & POIs Poibase 4

Dieses Thema im Forum "Navigon Blitzer und Pois" wurde erstellt von panjo, 26. Februar 2013.

  1. panjo
    Offline

    panjo Ist gelegentlich hier

    Registriert:
    4. August 2009
    Beiträge:
    65
    Zustimmungen:
    50
    Punkte für Erfolge:
    18
    hallo mal ne frage an die spezis...
    hab auf nem sungoo43 also mit ce 5 und 480x272 auflös.(baugleich navigon71xx) ganz prima die mn7.7.5 build 447 laufen. schimpft sich jetzt pl20 upg
    hab mir heut die poibase4 gekauft nach vielen versuchen war sie dann auf dem navi.
    konnte in der soft alle einstellungen vornehmen , neustart nix.
    mußte die soft wieder deaktivieren dann lief die navigation aber poiwarner nicht,dachte wenn einmal eingestellt das er dann im hintergrund läuft.
    war nicht so , hab dann irgendwie herausgefunden das der warner eine neue autorunce anlegt mit dieser startet die navigation nicht nur der warner.
    wenn ich die originale runce aktiviere läuft navi aber kein poiwarner.
    könnte liebenswerter weise jemand helfen ????
    beim poibase support herrscht schweigen ,antworten nicht und auch kein telefon.

    danke für das lesen und vielleicht für hilfe...:thank_you:
    mfg,p.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. andy100inside
    Offline

    andy100inside Newbie

    Registriert:
    27. Februar 2009
    Beiträge:
    22
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Poibase 4

    hi brauchts du noch hilfe habe es hin bekommen das es beides hochfährt die soft vom navi und poi base dann meldem bei mir als pn
     
    #2

Diese Seite empfehlen