1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Plötzlich keine EMMs mehr auf meine NDS Karten

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von pitti3322, 27. September 2013.

  1. pitti3322
    Offline

    pitti3322 Freak

    Registriert:
    7. September 2010
    Beiträge:
    211
    Zustimmungen:
    80
    Punkte für Erfolge:
    28
    Hi an alle,

    ich bekomme neuerdings keine EMMs mehr auf meine NDS Karten.

    Als EMM Spender dient eine 7020HD mit OE2.0 und CCcam 2.3.0.

    Mein Server läuft jetzt schon mehrere Tage durch. Jedoch wurde weder ein EMM geschrieben, übersprungen noch geblockt.

    Hier mal meine Configs:
    [reader]
    label = V14
    protocol = mouse
    device = /dev/V14
    services = sat-sky-hdplus,sat-sky-starter,sat-sky-welt-extra,sat-sky-welthd,sat-sky-film,sat-sky-filmhd,sat-sky-sportsd,sat-sky-sporthd,sat-sky-bundesligasd,sat-sky-bundesligahd,sat-sky-select,sat-sky-sonstige
    lb_whitelist_services = sat-sky-select
    caid = 098C
    boxid = 12345678
    ins7e11 = 15
    ecmwhitelist = 098C:98,9B
    detect = cd
    mhz = 600
    group = 1
    emmcache = 1,3,2
    blockemm-unknown = 1
    lb_weight = 300
    ndsversion = 2


    [reader]
    label = G09_1
    protocol = mouse
    device = /dev/G09_1
    services = kdg-privathd
    caid = 09C7
    boxid = 12345678
    ins7e11 = 15
    ecmwhitelist = 09C7:5D,78,79
    detect = cd
    mhz = 600
    group = 2
    emmcache = 1,3,2
    blockemm-unknown = 1
    lb_weight = 300
    ndsversion = 2


    [reader]
    label = G09_2
    protocol = mouse
    device = /dev/G09_2
    services = kdg-privathd
    caid = 09C7
    boxid = 12345678
    ins7e11 = 15
    ecmwhitelist = 09C7:5D,78,79
    detect = cd
    mhz = 600
    group = 3
    emmcache = 1,3,2
    blockemm-unknown = 1
    lb_weight = 300
    ndsversion = 2


    [reader]
    label = HD01
    protocol = mouse
    device = /dev/HD01
    services = sat-hdplus-1830
    caid = 1830
    boxkey =
    rsakey =
    ecmwhitelist = 92
    detect = cd
    nagra_read = 1
    mhz = 600
    cardmhz = 368
    group = 4
    emmcache = 1,1,2
    blockemm-unknown = 1
    lb_weight = 300
    [account]
    user = userxxx
    pwd = passxxx
    monlevel = 2
    au = V14,HD01
    betatunnel = 1833.FFFF:1702
    group = 1,2,3,4,5,6,7,8,9,10,11,12,13,14,15

    Für meine G09s ist eine 800SE mit OE1.6 zuständig
    [account]
    user = xxxuser
    pwd = xxxpass
    caid = 09C7,1722,1834,1861
    uniq = 3
    au = G09_1,G09_2
    betatunnel = 1834.FFFF:1722
    group = 1,2,3,4,5,6,7,8,9,10,11,12,13,14,15

    Kann es an einem Update von OScam liegen?
    von DOScam (EMMs OK) -> 8783 (EMMs OK) -> 8917 (keine EMMs) -> 8930 (keine EMMs)

    Ich habe an den Configs nicht verändert, da immer alles bestens funktioniert hat. Habe lediglich eine neuere Version genommen, wegen lb_whitelist_services.

    Bei meiner HD01 klappt es mit den EMMs bestens.
    Hoffe mir kann jemand helfen.
    Lieben Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Backo
    Offline

    Backo Spezialist

    Registriert:
    13. Dezember 2010
    Beiträge:
    536
    Zustimmungen:
    206
    Punkte für Erfolge:
    43
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten

    Füge mal zum v14 Reader auprovid = 00098C und bei der HD01 auprovid = 003411 hinzu. Was sagt der Status von Oscam, ob das AU aktiv ist? Und das log beim verbinden?


    MfG
     
    #2
  4. pitti3322
    Offline

    pitti3322 Freak

    Registriert:
    7. September 2010
    Beiträge:
    211
    Zustimmungen:
    80
    Punkte für Erfolge:
    28
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten

    Im Webif stehen alle Reader auf ON. Aber nur die HD01 steht öfters auf ACTIVE.

     
    #3
  5. breitflansch
    Offline

    breitflansch Hacker

    Registriert:
    16. August 2009
    Beiträge:
    455
    Zustimmungen:
    167
    Punkte für Erfolge:
    43
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten

    alle revisionen über 8865, glaub ich, senden keine emm an nds karten, einfach drunter bleiben und gut, wird demnächst gefixt...

    Gesendet von meinem GT-I9100 mit Tapatalk 4
     
    #4
    pitti3322 und Osprey gefällt das.
  6. Osprey
    Offline

    Osprey Moderator Digital Eliteboard Team

    Registriert:
    30. Dezember 2011
    Beiträge:
    8.796
    Zustimmungen:
    6.488
    Punkte für Erfolge:
    113
    Beruf:
    KFZ-Techniker
    Ort:
    Im wilden Süden
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten

    Au Mann, danke für die Info. Ich bin fast verrückt geworden weil meine neue LX2 keine emms mehr an den Pogo sendet. Alles probiert aber nicht eine niedrigere oscam Version. Super!

    Gesendet von meinem GT-I8190 mit Tapatalk 2
     
    #5
  7. pitti3322
    Offline

    pitti3322 Freak

    Registriert:
    7. September 2010
    Beiträge:
    211
    Zustimmungen:
    80
    Punkte für Erfolge:
    28
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten

    Okay, Thema gelöst.

    Mit 8860 läuft es wieder wie gewohnt :)
     
    #6
  8. Osprey
    Offline

    Osprey Moderator Digital Eliteboard Team

    Registriert:
    30. Dezember 2011
    Beiträge:
    8.796
    Zustimmungen:
    6.488
    Punkte für Erfolge:
    113
    Beruf:
    KFZ-Techniker
    Ort:
    Im wilden Süden
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten

    Bei mir auch. Habe mir die 8891 aus oscam.cc installiert und es kommen emms :beer:

    Gesendet von meinem GT-I8190 mit Tapatalk 2
     
    #7
  9. 0815flieger
    Offline

    0815flieger Freak

    Registriert:
    14. November 2012
    Beiträge:
    217
    Zustimmungen:
    100
    Punkte für Erfolge:
    43
    Ort:
    Norddeutschland
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten



    Kann ich nicht bestätigen..... habe die 8901 drauf und ne V13... EMMs kommen ohne Probleme auf die Karte. Client mit CCCam 2.3.0

    Gruß vom Flieger
     
    #8
  10. Osprey
    Offline

    Osprey Moderator Digital Eliteboard Team

    Registriert:
    30. Dezember 2011
    Beiträge:
    8.796
    Zustimmungen:
    6.488
    Punkte für Erfolge:
    113
    Beruf:
    KFZ-Techniker
    Ort:
    Im wilden Süden
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten

    Denke er meint >8965 es ging wirklich nicht.

    Gesendet von meinem GT-I8190 mit Tapatalk 2
     
    #9
  11. 0815flieger
    Offline

    0815flieger Freak

    Registriert:
    14. November 2012
    Beiträge:
    217
    Zustimmungen:
    100
    Punkte für Erfolge:
    43
    Ort:
    Norddeutschland
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten

    Kann ich mir nicht vorstellen, da 8965... die gibts noch nicht:emoticon-0145-shake

    Man muss berücksichtigen, dass eine V13 sehr wenig EMMs bekommt. Das sind so in ca 2Wochen vielleicht 3/4 EMMs.
    Das ist nicht so wie z.B. eine HD 01...die wird ja förmlich bombardiert mit dergleichen

    Gruß vom Flieger
     
    #10
  12. Brainbug01
    Offline

    Brainbug01 Board Guru

    Registriert:
    26. Februar 2013
    Beiträge:
    1.486
    Zustimmungen:
    831
    Punkte für Erfolge:
    113
    AW: Plötzlich keine EMMs mehr auf meine NDS Karten

    In der r8865 wurde viel am dvbapi geändert und danach auch wieder viel verbessert. Mit einer r89xx sollte nun alles wieder besser laufen. Man sollte auch mal versuchen mit cs357x, cs378x die Karte mit updates zu versorgen.
     
    Zuletzt bearbeitet: 29. September 2013
    #11

Diese Seite empfehlen