1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Pixelbildung bei Cccam 2.3.0

Dieses Thema im Forum "CS CCcam" wurde erstellt von Smatschmo, 28. Mai 2012.

  1. Smatschmo
    Offline

    Smatschmo Ist gelegentlich hier

    Registriert:
    20. Februar 2011
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Ich habe folgendes Problem:

    auf meiner Dream 800 als Server läuft Cccam 2.3.0
    bei meinen beiden anderen Boxen auch. Alles DM 800

    Jetzt häuft sich aber die Pixelbildung bei HD Sendern (SKY HD). Am häufigsten bei meinen Clients. Beim Server ist es noch im Rahmen.

    was kann ich hier tun?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hwmmc
    Online

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.496
    Zustimmungen:
    3.034
    Punkte für Erfolge:
    113
    Als erstes mal dazu schreiben welche Karte verwendet wird, ob intern oder Smargo.
    Wie sind die ECM zeiten bei und deinen Clienten?
     
    #2
  4. Smatschmo
    Offline

    Smatschmo Ist gelegentlich hier

    Registriert:
    20. Februar 2011
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Ich habe eine V13 Karte.

    mein ECM liegt bei 0,30 Sec. die meiner Clients bei etwa 1 sec manchmal sogar etwas höher.
    die Karte läuft intern in der Dream 800
     
    #3
  5. hot chili
    Offline

    hot chili Hacker

    Registriert:
    16. März 2011
    Beiträge:
    470
    Zustimmungen:
    115
    Punkte für Erfolge:
    43
    dafür gibts einen Beitrag, bzw. zwei

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4

Diese Seite empfehlen