1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

PC fährt nicht hoch

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von Kameni, 22. August 2010.

  1. Kameni
    Offline

    Kameni Hacker

    Registriert:
    13. Januar 2009
    Beiträge:
    308
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Beruf:
    Lagerist
    Ort:
    Süd Deutchland
    hallo leute ,

    mein pc geht nicht mehr hoch (nachdem bildschirm schwarz wurde) . ich starte am knopf , fängt an zu laufen , tut sich aber nichts , lüfter und so bleiben an aber es wird nicht gebootet (bildschirm bleibt schwarz) . es piepst auch garnichts . habe mal cpu , rams , graka aus und ein gebaut ,wieder nichts .

    hat jemand ne ahnung was das sein könnte

    danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. camouflage
    Offline

    camouflage Chef Mod

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: PC fährt nicht hoch

    Entweder ist deine Graka hin oder das Netzteil.Läuft die Festplatte beim booten?
     
    #2
  4. Kameni
    Offline

    Kameni Hacker

    Registriert:
    13. Januar 2009
    Beiträge:
    308
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Beruf:
    Lagerist
    Ort:
    Süd Deutchland
    AW: PC fährt nicht hoch

    ich glaube läuft da es warm wird . graka habe ich ausgebaut , beim hoch fahren wieder nichts , normal muss ohen graka hoch fahren können oder ?

     
    #3
  5. camouflage
    Offline

    camouflage Chef Mod

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: PC fährt nicht hoch

    Hast du irgend etwas geändert(Treiber)? Ansonsten mach mal ein Bios Reset.(Batterie raus und Jumper umstecken.
     
    #4
  6. blackcat1977
    Offline

    blackcat1977 Spezialist

    Registriert:
    2. Oktober 2009
    Beiträge:
    684
    Zustimmungen:
    34
    Punkte für Erfolge:
    28
    Beruf:
    Dip. Kaufmann
    Ort:
    Stuggi Town
    AW: PC fährt nicht hoch

    hi,

    komisch ist, das du hier gar nichts auf dem Bild bekommst, könnte auch Arbeitspeicher defekt sein. Was immer bzw. oft vor kommt ist die GK aber naja vielleicht hast ja ne Möglichkeit eine zu leihen um zu testen. Hatte auch mal den Fall und bei mir war arbeitspeicher irgendwie hin bin nicht mal ins bios gekommen.

    Kommst du ins Bios?

    Dann bestimmt GK!

    Gruss

    blackcat
     
    #5
  7. winnipu
    Offline

    winnipu Board Guru

    Registriert:
    20. Dezember 2008
    Beiträge:
    1.310
    Zustimmungen:
    1.530
    Punkte für Erfolge:
    113
    Ort:
    Hessen
    AW: PC fährt nicht hoch

    es piepst auch garnichts :Kann auch das Mainboard sein (defekt)
    Aber zurück zur frage:Netzteil läuft Ja-Nein HD läuft Ja-Nein
    Warm hilft nicht,muss laufen
    Wenn du fragen beanwortest kann mann dir eher Helfen.
     
    #6
  8. Kameni
    Offline

    Kameni Hacker

    Registriert:
    13. Januar 2009
    Beiträge:
    308
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Beruf:
    Lagerist
    Ort:
    Süd Deutchland
    komme nicht in bios , da auf`m bildschirm nicht zu sehen ist . Bat habe ich rausgenommen gehabt . jumper weiss nicht welche ist !!!!!!!

    gruss

    netzteil läuft ! HD weiss ich nicht genau , werde die lüfter abstecken damit ich was hören kann !

    werde andere rams probieren , mal schauen .

     
    Zuletzt von einem Moderator bearbeitet: 22. August 2010
    #7
  9. sumsi
    Offline

    sumsi Chef Mod

    Registriert:
    13. Mai 2009
    Beiträge:
    5.393
    Zustimmungen:
    4.142
    Punkte für Erfolge:
    113
    AW: PC fährt nicht hoch

    @kameni

    Bitte Edit Buttom nutzen, und kein doppel bzw. tripple post machen
     
    #8
  10. Kameni
    Offline

    Kameni Hacker

    Registriert:
    13. Januar 2009
    Beiträge:
    308
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Beruf:
    Lagerist
    Ort:
    Süd Deutchland
    AW: PC fährt nicht hoch

    also hd läuft , laufwerke gehen nicht auf , rams habe ich gewechselt . wieder nichts

    gruss


     
    #9
  11. tikito
    Offline

    tikito Newbie

    Registriert:
    22. August 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: PC fährt nicht hoch

    überprüfe mal ob dein cpu lüfter fest sitzt das gleich problem hatte ich auch mal am besten rausbauen und wieder reinbauen
     
    #10
  12. winnipu
    Offline

    winnipu Board Guru

    Registriert:
    20. Dezember 2008
    Beiträge:
    1.310
    Zustimmungen:
    1.530
    Punkte für Erfolge:
    113
    Ort:
    Hessen
    AW: PC fährt nicht hoch

    (nachdem bildschirm schwarz wurde)Kannst du mal einen anderen nehmen
    könnte ja seinen geist aufgegeben haben,sonst suchen wir uns tot
     
    #11
  13. Kameni
    Offline

    Kameni Hacker

    Registriert:
    13. Januar 2009
    Beiträge:
    308
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Beruf:
    Lagerist
    Ort:
    Süd Deutchland
    AW: PC fährt nicht hoch

    @tikito : ist alles in o mit dem luefter , gruss

    meine pc piepst jedes mal wenn ich hoch fahre , diesmal nicht! nur die luefter und fp laufen !


     
    #12
  14. camouflage
    Offline

    camouflage Chef Mod

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: PC fährt nicht hoch

    Welches MoBo ist denn bei dir verbaut? Hast du eventuell auf dem MoBo LED`s zur Fehleranzeige?
     
    #13
  15. Kameni
    Offline

    Kameni Hacker

    Registriert:
    13. Januar 2009
    Beiträge:
    308
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Beruf:
    Lagerist
    Ort:
    Süd Deutchland
    AW: PC fährt nicht hoch

    hi , ist ne MSI-K9N und hat keine led .

    gruss

     
    #14
  16. gözütok
    Offline

    gözütok Newbie

    Registriert:
    23. August 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: PC fährt nicht hoch

    Hallo guckmal vga Karte
    ob dein moniter in ordnung ?
     
    #15

Diese Seite empfehlen