1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

pb_v8_satimage_2 x_cccam_mbox_newcs_by_nash (7,20 MB)

Dieses Thema im Forum "Sorglosimage 2 X Intel" wurde erstellt von ruha, 4. April 2010.

  1. ruha
    Offline

    ruha Stamm User

    Registriert:
    9. Juni 2009
    Beiträge:
    1.223
    Zustimmungen:
    49
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    hi
    habe eben das img pb_v8_satimage_2 x_cccam_mbox_newcs_by_nash (7,20 MB) aufgespielt und ich hatte folgendes problem:
    es lief nach der installation ein sender, aber ich konnte die fb nicht nutzen, wie gesagt das bild und ton waren da der rest eingefroren dann habe ich die box neu geladen und im display sieht man erst den fuchs (oder ws für ein tier es nun sein mag) mit einem hammer schlagen und das wars.
    nach mehrmaligen neustart nichts neues was kann ich tun.:emoticon-0133-wait::emoticon-0133-wait::emoticon-0133-wait:

    edit: habe per hallenberg gli draufgespielt und ok ist alles, an dem oben angegebenen img ist was nicht ganz ok.:ja:ja:ja
     
    Zuletzt bearbeitet: 4. April 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: pb_v8_satimage_2 x_cccam_mbox_newcs_by_nash (7,20 MB)

    könnt sein, dass Du eine der Boxen hast bei denen es imo noch Probleme gibt ... derzeit hilft nur ein mehrmaliger reset

    die beiden Gestalten sind übrigens Itchy & Scratchy, ich hoff das schreibt man so :)
     
    #2

Diese Seite empfehlen