1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

panasonic + vip = ton probleme???

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von maoam123, 20. Juni 2010.

  1. maoam123
    Offline

    maoam123 Newbie

    Registriert:
    19. Juni 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hi
    ich habe seit freitag eine vip (iltv drauf gemacht) und test weise an einen Samsung angeschlossen alles lief/läuft bestens ...

    dann hab ich den vip zu meinen schwiegereltern gebraucht die haben ein panasonic tv und nach einigen minuten schaltet sich der ton ab .... egal welche bild/ton einstellung
    meistens passiert es bei HD sendern ..... bzw umschalten von hd sender auf normale bzw umgekehrt...

    wenn man die box aus und wieder ein schaltet hat man wieder für einigen minuten ton bis er sich wieder abschaltet



    jetzt hab ich den wieder hier(Samsung tv) und alles läuft bestens....woran kann das liegen??
     
    Zuletzt bearbeitet: 21. Juni 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. meitevau
    Offline

    meitevau Meister

    Registriert:
    12. März 2010
    Beiträge:
    891
    Zustimmungen:
    755
    Punkte für Erfolge:
    93
    AW: panasonic + vip = ton probleme???

    Ich würde mal schauen, ob man dem Panasonic (Modell?) eine neue Firmware spendieren kann.

    Welche ILTV kommt zum Einsatz? Evtl. mal eine andere Version testen.

    meitevau
     
    #2
  4. maoam123
    Offline

    maoam123 Newbie

    Registriert:
    19. Juni 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: panasonic + vip = ton probleme???

    hi die haben den th-42pv60eh und hatte auf den receiver iltv von mai drauf (jetzt habe ich die neuste drauf aber noch nicht getestet am tv von schwiegereltern beim samsung läuft der auf jeden fall)
     
    #3
  5. maoam123
    Offline

    maoam123 Newbie

    Registriert:
    19. Juni 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: panasonic + vip = ton probleme???

    sorry für doppel post

    aber mir ist eingefallen das ich immer den Optische Ausgang angeschlossen habe (beim samsung nicht) kann es daran liegen??
     
    #4
  6. supersepp3000
    Offline

    supersepp3000 Newbie

    Registriert:
    6. März 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: panasonic + vip = ton probleme???

    hallo... ich habe genau das gleiche Problem, konnte das hier irgendwie gelöst werden?
     
    Zuletzt von einem Moderator bearbeitet: 7. März 2011
    #5
  7. blackboss
    Offline

    blackboss Newbie

    Registriert:
    6. November 2009
    Beiträge:
    8
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    Ort:
    hier und da
    AW: panasonic + vip = ton probleme???

    Hallo, das Problem hatte ich auch. Es liegt am TV, kann man umgehen, in dem man TV den analogen Audio Eingang mit dem Audio Ausgang des VIP verbindet. Jetzt noch unter den Ton Einstellungen am TV von HDMI 1 oder Auto auf analog umschalten und es geht.
    Ich habe da mal mit einem Edi Schupser gesprochen, der meinte es liegt daran das ggf. der Panasonic Fernseher kein AC3 unterstützt.
    Ich habe diese Konfiguration bereits seit über 1 Jahr am laufen.
    Gruß
    blackboss
     
    #6
    Pilot gefällt das.

Diese Seite empfehlen