1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Oticum hd x403p

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von laleaua, 22. September 2011.

  1. laleaua
    Offline

    laleaua Ist oft hier

    Registriert:
    3. Oktober 2008
    Beiträge:
    113
    Zustimmungen:
    72
    Punkte für Erfolge:
    0
    Hallo Leute,
    wer kann mir helfen:habe ein opticum hd x403p ,er ist tod so zu sagen.Beim versuch neue Soft trauf zu machen,geht nicht auch mit anderen computer geht nicht.Wer kann denn Receiver zum Leben erwecken und was sol es kosten?

    MFG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. matti
    Offline

    matti Chef Mod

    Registriert:
    9. Januar 2008
    Beiträge:
    640
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    Beruf:
    Industrie
    Ort:
    Bei Frau und Kindern
    AW: Oticum hd x403p

    nehm ihn komplett für paar minuten vom netz, nimm alle karten oder ci module aus dem schacht und dann probier nochmal. vielleicht gehts?????
     
    #2
    laleaua gefällt das.
  4. hertha1
    Offline

    hertha1 Newbie

    Registriert:
    20. September 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Oticum hd x403p

    Hallo,

    habe ein riesen Problem. Habe einen Opticum x4 hd und habe ihn mit zu nem freund genommen. Jetz habe ich den receiver mit nem hdmi kabel an den Tv verbunden. Das Antennenkabel steckt auch im receiver aber ich bekomm kein Signal :emoticon-0153-broke als ich den receiver bei mir angeschlossen habe hatte er sofort empfang. Was habe ich falsch gemacht?:emoticon-0114-dull:

    danke leute
     
    #3
  5. DerTag
    Offline

    DerTag Ist oft hier

    Registriert:
    9. November 2008
    Beiträge:
    171
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Oticum hd x403p

    Hattest Du den Receiver bei D I R auch mit Hdmi angeschlossen gehabt ???
     
    #4
    laleaua gefällt das.
  6. laleaua
    Offline

    laleaua Ist oft hier

    Registriert:
    3. Oktober 2008
    Beiträge:
    113
    Zustimmungen:
    72
    Punkte für Erfolge:
    0
    AW: Oticum hd x403p

    Danke

    MFG
     
    #5
  7. Backe1985
    Offline

    Backe1985 Newbie

    Registriert:
    6. Oktober 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Oticum hd x403p

    habe das gleiche problem! gestern amiko software drauf gespielt und ein super bild gehabt! heute update drauf gespielt und keine sender mehr und wenn ich einen blind scan machen, findet er nichts! traumhaft! :emoticon-0179-headb:emoticon-0179-headb

    hat jemand ideen?

    mfg
     
    #6

Diese Seite empfehlen