1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem oscam webinterface edit funktioniert nicht

Dieses Thema im Forum "OScam Archiv" wurde erstellt von cirrus, 24. Januar 2012.

  1. cirrus
    Offline

    cirrus Ist oft hier

    Registriert:
    12. März 2009
    Beiträge:
    104
    Zustimmungen:
    16
    Punkte für Erfolge:
    18
    hallo zusammen

    habe mal eine frage wenn ich im oscam webinterface z.b ein user editiere kann ich nicht unten auf save klicken funktioniert einfach nicht sehe zwar den button aber dieser ist ohne funktion könnte mir mal einer sagen warum?

    Benutze ein debian mit osam 6025

    MFG
    Cirrus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. jorgo
    Online

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    AW: oscam webinterface edit funktioniert nicht

    Moin,

    Keine Ahnung warum das nicht funzt ....Aber warum greifst du nicht mit TotalCommander oder WinScp( vorzugsweise ) drauf zu...?


    Gruss
    jorgo
     
    #2
  4. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: oscam webinterface edit funktioniert nicht

    Hast Du diesen Eintrag in oscam.conf:
    httpreadonly = 0

    Und Probiere diesen nochmal dazu:
    httpsavefullcfg = 1
     
    #3
    meister85 gefällt das.

Diese Seite empfehlen