1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam Version Enigma1

Dieses Thema im Forum "OScam Archiv" wurde erstellt von MarkyMan, 30. März 2011.

  1. MarkyMan
    Offline

    MarkyMan Freak

    Registriert:
    12. November 2008
    Beiträge:
    284
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    Hallo zusammen,

    komischerweise ist seit heute mein HS dunkel.Habe nix geändert und habe auch keine Ahnung was da los ist.Hab gerade kurz Oscam ersetzt brauch aber edie richtige Version Enigma 1 Dream 600,da gibts wohl unterschiede ppc mipsel....

    Habe gedacht die Karte wurde evtl über Nacht nicht versorgt,habe diese dann per Scam aktualisiert,mit scam sofort bild...also ist die Karte i.o.Habe einige Oscam versionen durch,aber entweder wird nach dem Start per telnet irgendeine Syntax Error Meldung gesetzt oder es kommt Newcamd blind request..keine ahnung wieso...

    Mal abgesehen vom HS,wichtig wäre mir ersmal das die Server Box wieder richtig mit Oscam lüppt,deswegen die Frage nach der richtigen Verison

    server:dream 600 mit Oscam/Newcamd Protokoll
    Client 800HD oscam mit Newcamd Protokoll
     
    #1

Diese Seite empfehlen