1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo Oscam Update wie?!

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von powerpaul, 8. April 2013.

  1. powerpaul
    Offline

    powerpaul Hacker

    Registriert:
    20. Juni 2008
    Beiträge:
    408
    Zustimmungen:
    137
    Punkte für Erfolge:
    43
    Entweder ich bin zu blöd, oder ich mache etwas falsch..

    Ich hab einen DM800 HD Clone, folgendes Image "DMM-Release-3.2.4-GP3-eB-DM800-SIM2.01-2.10-SSL84B-2012" und Oscam aktuell in der Version OSCAM 1.20-unstable_svn build #7943 drauf.. Ich habe jetzt schon diverse Versionen von der Oscam page heruntergeladen, blicke aber nicht welche ich jetzt brauche? Normal die für oe1.6 oder bin ich falsch?

    Wenn ich jetzt die Datei entpacke, Oscam stoppe, per ftp die alte oscam umbenenne und die neue draufbeame und umbenenne kann ich das ganze nicht starten über das Bluepanel..

    Was mir auffällt das meine "alte" oscam version über 1.2mb hat und die ganzen neuen nur 3-400kb ??

    Danke

    - - - - - - - - - -

    ...........Ich Idiot... Rechte nicht auf 755 gesetzt... :-/ geklärt.. danke :D
     
    #1
    laila-no1 gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Online

    Kermit Guest

    AW: Oscam Update wie?!

    Hi,

    OScam ist modual aufgebaut und von daher kann es deutliche Unterschiede in der Größe geben.
    Welche OScam du benötigst ist abhängig von der verwendeten Prozessorarchitektur. In deinem Fall sollte es eine mipsel sein ->

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Grüße

    Kermit
     
    #2

Diese Seite empfehlen