1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OSCam und Viacces Red Hot Sex TV

Dieses Thema im Forum "OScam Archiv" wurde erstellt von SilkeD1, 12. Februar 2010.

  1. SilkeD1
    Offline

    SilkeD1 Ist gelegentlich hier

    Registriert:
    18. Dezember 2008
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo zusammen,

    ich habe hier eine Viacces Red Hot Sex TV Karte und würde die gerne an der DM 800 mit der OSCam zum laufen bekommen.

    Bisher mein Versuch mit folgender Config der allerdings fehlgeschlagen ist.

    oscam.server
    Code:
    
    [reader]
    label = Red Hot Sex TV
    Protocol = internal
    detect = CD
    device = /dev/sci0
    group = 1
    emmcache = 1,3,2
    CAID = 0502,0504
    mhz = 600
    
    

    oscam.user
    Code:
    
    [[account]
    User = dm800
    PWD = dm800
    Group = 1
    AU = Red Hot Sex TV
    CAID = 0502,05042,0504
    
    

    oscam.conf
    Code:
    
    [global]
    Nice = -1
    WaitForCards = 1
    ClientTimeout = 30
    LogFile = stdout
    Level = 15
    CacheDelay = 10
    PreferLocalCards = 1
    
    

    Wäre gut wenn einer helfen könnte.

    Mfg
    SilkeD1
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. BaNaNaBeck
    Offline

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.967
    Zustimmungen:
    3.028
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    AW: OSCam und Viacces Red Hot Sex TV

    So... nach langem hin und her haben wie die Karte zum laufen gebracht.

    aus der oscam.server muss die mhz angabe komplett raus....

    und zum verbinden mit der mbox muss man

    Port = Port@0504:042210

    angeben....

    Mfg
    BaNaNaBeck



    Edit:

    Ein Problem habe ich noch...

    damit wird nur ein Kanal Lokal angesprochen... Oscam gibt mir noch folgende Provider ids aus: 042200 und FFFA00

    Wie muss ich diese noch einbauen?



    Edit 2:

    Auch das ist gelöst:

    Port = 15000@0504:042210,042200,FFFA00


    Edit3:

    Naja.. klappt wohl dich nicht.. einer nen anderen Vorschlag?
     
    Zuletzt bearbeitet: 14. Februar 2010
    #2

Diese Seite empfehlen