1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk oscam und die v13 sky karte :(

Dieses Thema im Forum "OScam Archiv" wurde erstellt von oob, 10. März 2012.

  1. oob
    Offline

    oob Newbie

    Registriert:
    3. Juni 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    haiiii habe ein problem meine karte dunkel bleibt ich weiss nicht warum ich finde kein fehler ich hoffe ihr könnt mir weiterhelfen ....
    die sender bleiben dunkel will meine v13 karte mit dream500 betreiben
    habe oscam und cccam am laufen in cccam.cfg auch ne n line erstellt .
    bei mein oscam webinf LB Value/ Reader steht einmal no data
    und einmal bei mein client als meine n line by not found (318ms)

    und unten steht
    2012/03/10 2:57:48 32025B50 c localcard (09C4&000000/00DF/90:7D80): not found (320 ms) by v13 (of 1 avail 1)
    2012/03/10 2:57:55 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:57:55 32025B50 c localcard (09C4&000000/00DF/90:EC66): not found (319 ms) by v13 (of 1 avail 1)
    2012/03/10 2:58:07 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:58:07 32025B50 c localcard (09C4&000000/00DF/90:9002): not found (319 ms) by v13 (of 1 avail 1)
    2012/03/10 2:58:19 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:58:19 32025B50 c localcard (09C4&000000/00DF/90:193F): not found (319 ms) by v13 (of 1 avail 1)
    2012/03/10 2:58:23 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:58:23 32025B50 c localcard (09C4&000000/00DF/90:2C80): not found (319 ms) by v13 (of 1 avail 1)
    2012/03/10 2:58:30 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:58:30 32025B50 c localcard (09C4&000000/00DF/90:E2D9): not found (318 ms) by v13 (of 1 avail 1)
    2012/03/10 2:58:42 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:58:42 32025B50 c localcard (09C4&000000/00DF/90:CF2F): not found (320 ms) by v13 (of 1 avail 1)
    2012/03/10 2:58:54 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:58:54 32025B50 c localcard (09C4&000000/00DF/90:F99C): not found (318 ms) by v13 (of 1 avail 1)
    2012/03/10 2:58:58 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:58:58 32025B50 c localcard (09C4&000000/00DF/90:4B64): not found (324 ms) by v13 (of 1 avail 1)
    2012/03/10 2:59:05 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:59:05 32025B50 c localcard (09C4&000000/00DF/90:7F6D): not found (334 ms) by v13 (of 1 avail 1)
    2012/03/10 2:59:17 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:59:17 32025B50 c localcard (09C4&000000/00DF/90:317B): not found (318 ms) by v13 (of 1 avail 1)
    2012/03/10 2:59:29 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:59:29 32025B50 c localcard (09C4&000000/00DF/90:A2D7): not found (316 ms) by v13 (of 1 avail 1)
    2012/03/10 2:59:33 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:59:33 32025B50 c localcard (09C4&000000/00DF/90:A3C[​IMG] : not found (318 ms) by v13 (of 1 avail 1)
    2012/03/10 2:59:40 31825B50 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/03/10 2:59:40 32025B50 c localcard (09C4&000000/00DF/90:710C): not found (318 ms) by v13 (of 1 avail 1)



    meine configs sind
    oscam.config

    [global]
    logfile = /tmp/oscam.log
    fallbacktimeout = 2500
    nice = -1

    [newcamd]
    port = 11410@09C4:000000
    key = 0102030405060708091011121314
    allowed =
    keepalive = 1
    mgclient = 0

    [webif]
    httpport = ...............
    httpuser = .........
    httppwd = ..............
    httprefresh = 10
    httpallowed = 192.168.0.1-192.168.255.255
    httphideidleclients = 0
    httpreadonly = 0
    httpsavefullcfg = 0




    oscam.server:
    [reader]
    label = v13
    enable = 1
    protocol = internal
    device = /dev/sci0
    services =
    caid = 09C4
    boxid = 12345678
    detect = cd
    mhz = 500
    cardmhz = 357
    ident = 09C4:000000
    group = 1
    emmcache = 1,3,2
    lb_weight = 100



    oscam.user:
    [account]
    user = localcard
    pwd = myserver
    group = 1
    monlevel = 2
    au = v13





    bitttte um hilfe [​IMG]
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.503
    Zustimmungen:
    3.042
    Punkte für Erfolge:
    113
    Ist Sky Bundesliga auf deiner Karte gebucht?
     
    #2
  4. oob
    Offline

    oob Newbie

    Registriert:
    3. Juni 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    jaaa das komplette abo für 59,50 euro monatlich
     
    #3
  5. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.503
    Zustimmungen:
    3.042
    Punkte für Erfolge:
    113
    Du müsstest mal deine oscam.conf im [global] Bereich etwas kompletter gestalten
    und den Reader erst einmal mit 357 MHz machen ...
     
    #4
  6. Bulldog3001
    Offline

    Bulldog3001 Meister Supporter

    Registriert:
    19. Juni 2010
    Beiträge:
    860
    Zustimmungen:
    570
    Punkte für Erfolge:
    93
    Schau mal bitte

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Da hat jemand genau das selbe Problem wie Du. Die configs sollten Dir weiterhelfen.

    Gruß,

    Bulldog3001
     
    #5
  7. oob
    Offline

    oob Newbie

    Registriert:
    3. Juni 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    habe alles so gemacht auch auf 357 umgestellt und dein theread bulldog3001 habe ich auch genau so gemacht klappt nicht :(
    bei mein n line also in oscam webinf steht by not found (313ms) was ist das für ein problem :(
     
    #6
  8. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    Mach ma eine neue Freischaltung bei Sky...
     
    #7
  9. Bulldog3001
    Offline

    Bulldog3001 Meister Supporter

    Registriert:
    19. Juni 2010
    Beiträge:
    860
    Zustimmungen:
    570
    Punkte für Erfolge:
    93
    Das würde ich auch vorschlagen, denn nach Deinem Log sieht es so aus, als sei die Karte nicht aktiviert.
     
    #8
  10. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.503
    Zustimmungen:
    3.042
    Punkte für Erfolge:
    113
    ... oder du verwendest eine OScam, die kein Newcamd-Protocol unterstützt.
     
    #9

Diese Seite empfehlen