1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OScam smargo Problem

Dieses Thema im Forum "OScam Archiv" wurde erstellt von aglade, 17. April 2010.

  1. aglade
    Offline

    aglade Ist gelegentlich hier

    Registriert:
    24. Februar 2008
    Beiträge:
    46
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hi freunde,

    habe mein oscam 1434 auf 2028 upgedatet, seid dem wird die HD+ karte im smargo nicht erkannt woran kann das liegen?

    smargo einstellungen:

    Fixed
    3,69
    dream
    0
    0


    und das steht bei readers:

    detect native NAGRA card T1 protocol
    card system not supported


    oscam config:

    [global]
    Nice = -1
    WaitForCards = 1
    ClientTimeout = 5
    FallbackTimeout = 5
    ClientMaxIdle = 120
    Level = 15
    CacheDelay = 120
    BindWait = 20
    ResolveDelay = 15
    LogFile = /var/media/ftp/uStor01/logs/oscam.log
    #LogFile = /var/cache/oscam.log
    #LogFile = /dev/null
    PidFile = /var/run/oscam.pid
    Sleep = 0

    [webif]
    httpport = 83
    httprefresh = 10
    httpallowed = 0.0.0.0-255.255.255.255
    httphideidleclients = 0
    httpreadonly = 1

    # Protocols
    # camd35
    [cs357x]
    Port = 33461

    [newcamd]
    key = 0102030405060708091011121314
    Port = 34000@1830:003411

    [gbox]
    Password = 235DC429
    MaxDist = 4
    CardInfos = cards.info
    IgnoreList = ignore.list
    Locals = 17220000


    oscam server:

    #Locale Reader

    [reader]
    label = HDplus
    Protocol = mouse
    detect = CD
    device = /dev/ttyUSB1
    group = 1
    emmcache = 1,3,2
    smargopatch = 1
    n3_rsakey = B************DD5
    n3_boxkey = A****7C
    CAID = 1830


    oscam user:

    #oscam.user generated automatically

    [account]
    user = user
    pwd = pwd
    disabled = 0
    expdate =
    group = 1
    hostname =
    uniq = 0
    sleep = 0
    monlevel = 1
    au = hdplus
    services =
    caid = 1702&FFFF,1833&FFFF,1722&FFFF,1834&FFFF,0D05&FFFF,0D95&FFFF,1830&FFFF
    betatunnel =
    ident = 1830:003411
    numusers = 0
    penalty = 0
     
    Zuletzt von einem Moderator bearbeitet: 17. April 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. linuxx
    Offline

    linuxx Hacker

    Registriert:
    4. Januar 2010
    Beiträge:
    425
    Zustimmungen:
    118
    Punkte für Erfolge:
    0
    AW: OScam smargo Problem

    poste mal die oscam.log !
     
    #2
  4. aglade
    Offline

    aglade Ist gelegentlich hier

    Registriert:
    24. Februar 2008
    Beiträge:
    46
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: OScam smargo Problem

    2010/04/17 19:47:02 3107 s init for all local cards done
    2010/04/17 19:47:02 3107 s anti cascading disabled
    2010/04/17 19:47:03 3118 r02 card detected
    2010/04/17 19:47:04 3107 s client(1) connect from 127.0.0.1 (pid=3119, pipfd=15)
    2010/04/17 19:47:12 3118 r02 ATR: 3F FF 95 00 FF 91 81 71 FE 47 00 44 4E 41 53 50 31 34 32 20 52 65 76 47 43 34 63
    2010/04/17 19:47:13 3119 c01 encrypted newcamd:34000-client 127.0.0.1 granted (blady1, au=hdplus)
    2010/04/17 19:47:13 3119 c01 user blady1 authenticated successfully (using client 4343)
    2010/04/17 19:47:13 3119 c01 AU wont be used on this port -> disable AU
    2010/04/17 19:47:13 3119 c01 Connection closed to client
    2010/04/17 19:47:13 3119 c01 blady1 disconnected from 127.0.0.1
    2010/04/17 19:47:14 3118 r02 Maximum frequency for this card is formally 5 Mhz, clocking it to 3.57 Mhz
    2010/04/17 19:47:17 3118 r02 detect native NAGRA card T1 protocol
    2010/04/17 19:47:23 3107 s client(1) connect from 127.0.0.1 (pid=3197, pipfd=15)
    2010/04/17 19:47:23 3197 c01 encrypted newcamd:34000-client 127.0.0.1 granted (blady1, au=hdplus)
    2010/04/17 19:47:23 3197 c01 user blady1 authenticated successfully (using client 4343)
    2010/04/17 19:47:23 3197 c01 AU wont be used on this port -> disable AU
    2010/04/17 19:47:29 3118 r02 card system not supported
    2010/04/17 19:47:29 3118 r02 Normal mode failed, reverting to Deprecated Mode
    2010/04/17 19:47:36 3118 r02 ATR: 3F FF 95 00 FF 91 81 71 FE 47 00 44 4E 41 53 50 31 34 32 20 52 65 76 47 43 34 63
    2010/04/17 19:47:38 3118 r02 Maximum frequency for this card is formally 5 Mhz, clocking it to 3.57 Mhz
    2010/04/17 19:47:40 3118 r02 detect native NAGRA card T1 protocol
    2010/04/17 19:47:53 3118 r02 card system not supported
    2010/04/17 19:47:53 3118 r02 card initializing error
    2010/04/17 19:47:53 3107 s client(1) connect from 127.0.0.1 (pid=3201, pipfd=15)
    2010/04/17 19:47:54 3201 c01 encrypted newcamd:34000-client 127.0.0.1 granted (blady1, au=hdplus)
    2010/04/17 19:47:54 3201 c01 user blady1 authenticated successfully (using client 4343)
    2010/04/17 19:47:54 3201 c01 AU wont be used on this port -> disable AU
     
    #3
  5. Sleeper01
    Online

    Sleeper01 Guest

    AW: OScam smargo Problem

    xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
     
    Zuletzt von einem Moderator bearbeitet: 16. Februar 2013
    #4

Diese Seite empfehlen