1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam Sky HD

Dieses Thema im Forum "OScam Archiv" wurde erstellt von sisko1701, 4. Juli 2011.

  1. sisko1701
    Offline

    sisko1701 Freak

    Registriert:
    5. Dezember 2010
    Beiträge:
    210
    Zustimmungen:
    40
    Punkte für Erfolge:
    28
    Hey Leute, ich hatte auf meiner Kathrein UFS922 bislang Vizcam laufen. Als Server Dbox 2 mit cccam bzw newcmd. Lief soweit bis auf das TS und manchmal Probleme bei der Aufnahme ganz gut. Nun hab ich heut auf Oscam gewechselt. Hab es bis auf die Sky HD Sender nun zum laufen bekommen.
    Kann mir nun jemand sagen was ich falsch mache, dass die HD Sender nicht auf gehen? Hab schon seit ca. 3h Stunden überall gesucht, aber noch keine Lösung gefunden. Was oscam etc. angeht bei ich eher Laie.
    Danke im voraus!
    Hier meine Einstellungen:
    ########## CCcam Server ########################################

    [reader]
    label = cccam
    protocol = cccam
    device = blala,port
    account = yyyyy,xxxx
    emmcache = 1,1,2
    detect = CD
    Group = 1
    caid = 1702,1833,1830,0D05,0D95,0500,0B00,1843

    [reader]
    label = orf
    protocol = cs357x
    device = 127.0.0.1,20248
    account = av,av
    emmcache = 1,1,2
    Group = 2
    caid = 0d05

    ########## Newcamd Server ######################################
    #[reader]
    #label = hdplus
    #Protocol = newcamd
    #key = 0102030405060708091011121314
    #device = ServerIP,Port
    #account = Username,Passwort
    #detect = CD
    #emmcache = 1,1,2
    #group = 1
    #CAID = 1830
    #
    #[reader]
    #label = skyde
    #Protocol = newcamd
    #key = 0102030405060708091011121314
    #device = ServerIP,Port
    #account = Username,Passwort
    #detect = CD
    #emmcache = 1,1,2
    #group = 2
    #CAID = 1702,1833
    #




    ########## OScam User #########################################

    [account]
    user = yyyyy
    pwd = xxxx
    au = 1
    uniq=0
    group = 1,2,3
    betatunnel = 1833.FFFF:1702
    caid = 1702,1833,1830,0500,0100,0b00,0d05



    # oscam.conf

    [global]
    logfile = /mnt/hdd0/media/tools/oscam.log
    clienttimeout = 6000
    fallbacktimeout = 3000
    clientmaxidle = 660
    cachedelay = 10
    bindwait = 60
    resolvedelay = 15
    nice = 0
    maxlogsize = 500
    waitforcards = 0
    saveinithistory = 1

    [monitor]
    port = 0
    nocrypt =
    aulow = 30
    hideclient_to = 0
    monlevel = 2
    appendchaninfo = 1

    [dvbapi]
    enabled = 1
    au = 1
    #boxtype = ufs910
    user = ufs910
    pmt_mode = 4

    [webif]
    httpport = 8080
    httprefresh = 30
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
    httphideidleclients = 0
    httpreadonly = 0
    httpsavefullcfg = 0
    httpjsicons = 1
     
    Zuletzt von einem Moderator bearbeitet: 4. Juli 2011
    #1

Diese Seite empfehlen