1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

oscam server verliert shares

Dieses Thema im Forum "OScam Archiv" wurde erstellt von burnhard_1979, 5. November 2010.

  1. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    hallo liebe Leser,

    ich habe hier ein kleine Problem und ich weiss nicht, was ich dagegen tun kann...

    Habe heute meinen Oscam Server gestartet mit ca. 91 proxies (camd35, newcamd, cccam) und ca 80 user. Läuft soweit ganz gut, jedoch wenn ich bestimmte Programme anschauen (z.B. Canal Digitaal Film 1.2) möchte, disconnected oscam mich alle paar Sekunden und somit gibts Freezer. Clients, die aber zb. Sky (1702 oder 09c4) anschauen, disconnecten jedoch nicht.

    Interessant ist, wenn ich meine Line auf den Server anschaue, gibts im ca. Sekundentakt mal 6 Shares, mal 150 Shares, und mal gar keine. Das ist wahrscheinlich das Problem nehme ich an, aber woran liegt das? Das ist sicher eine Einstellung - wie kann ich das Problem beheben?

    ZUSATZ: ich habe mir das Log angeschaut - kann es sein, dass es mit dem zu tun hat:
    2010/11/05 16:01:05 40F46060 c loadbalancer: retrying reader newcamd000
    das macht er mit allen lines alle zwei Sekunden!

    und Version hab ich OSCAM 1.00-unstable_svn build #3818

    Vielen Dank im Voraus, lg burnhard_1979
     
    Zuletzt bearbeitet: 5. November 2010
    #1

Diese Seite empfehlen