1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Oscam Server mit MGcam; SkyHD läuft nicht...

Dieses Thema im Forum "CS MGcamd" wurde erstellt von commander1969, 10. November 2012.

  1. commander1969
    Offline

    commander1969 Hacker

    Registriert:
    9. September 2009
    Beiträge:
    490
    Zustimmungen:
    141
    Punkte für Erfolge:
    43
    Beruf:
    Kaufmann
    Ort:
    NRW
    Hallo,

    habe einen Client (DM800) mit MGcam per Newcamd Protokoll an Oscam verbunden.
    Am Server hängt eine 2xS02 und eine HD02 die auch AU erhalten.

    Sky und HDplus laufen aber SkyHD nicht!? Muss ich in der MG conf. was
    dafür einstellen, damit SkyHD läuft??? In Oscam habe ich dem Client
    auch nen Betatunnel 1833.FFFF:1702 eingegeben, aber SkyHD bleibt
    dunkel.

    Jemand ne Ideeee??? Vielen Dank schonmal...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. NeroZ
    Offline

    NeroZ Meister

    Registriert:
    19. Dezember 2008
    Beiträge:
    768
    Zustimmungen:
    548
    Punkte für Erfolge:
    0
    Ort:
    wo ich grad bin
    AW: Oscam Server mit MGcam; SkyHD läuft nicht...

    moin,

    eigendlich sollte ab MGCamd1.35 das mapping automatisch erfolgen und daher ist auch eine replace.list nicht mehr nötig

    du kannst es aber trotzdem mal testen

    erstell dir eine replace.list mit follgendem inhallt:
    X: {{ 1702 } { 1833 }}
    dann nach var/keys kopieren
     
    #2
  4. commander1969
    Offline

    commander1969 Hacker

    Registriert:
    9. September 2009
    Beiträge:
    490
    Zustimmungen:
    141
    Punkte für Erfolge:
    43
    Beruf:
    Kaufmann
    Ort:
    NRW
    AW: Oscam Server mit MGcam; SkyHD läuft nicht...

    Also auf der Dream800HD ist MGcam 1.38 drauf...
    Werde die Liste mal erstellen und gucken obs läuft...
    muss aber erst zum Client fahren.

    Melde mich dann wieder...!
     
    #3

Diese Seite empfehlen