1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OSCAM Server: CCcam Client sieht Karte nicht/EDIT

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von fussballgotttt, 5. November 2012.

  1. fussballgotttt
    Offline

    fussballgotttt Freak

    Registriert:
    11. Dezember 2008
    Beiträge:
    269
    Zustimmungen:
    21
    Punkte für Erfolge:
    18
    Beruf:
    Callboy
    Ort:
    127.0.0.1
    Habe gestern einen zusätzlichen Client aufgenommen. Der Login zum Server funktioniert einwandfrei.

    Jetzt beschwert er sich, dass er meine Karte nicht sehen kann. Leider weiss ich nicht woran das liegen könnte.

    OSCAM-VERSION: 1.20-unstable_svn Rev. 7311

    oscam.config
    #######################################
    # #
    #

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    #
    # #
    #######################################

    [global]
    #logfile = /var/media/ftp/uStor01/logs/OScam.log
    #disablelog = 0
    disableuserfile = 0
    usrfile = /var/media/ftp/uStor01/logs/User.log
    usrfileflag = 0
    clienttimeout = 5000
    fallbacktimeout = 2500
    clientmaxidle = 120
    cachedelay = 120
    bindwait = 120
    netprio = 1
    clientdyndns = 0
    resolvedelay = 30
    unlockparental = 0
    nice = -5
    maxlogsize = 10
    waitforcards = 1
    preferlocalcards = 1
    saveinithistory = 1
    readerrestartseconds = 5
    resolvegethostbyname = 0

    [monitor]
    port = 988
    #nocrypt = 127.0.0.1,0.0.0.0-255.255.255.255
    aulow = 30
    hideclient_to = 20
    monlevel = 4
    appendchaninfo = 0

    # protocols
    #[camd35]
    #Port = 3333

    #[newcamd]
    #key = 0102030405060708091011121314
    #port = 11111@09C4:000000
    #keepalive = 1
    #mgclient = 0

    [cccam]
    port = 29118
    forward_origin_card = 1
    version = 2.0.11
    minimizecards = 1
    keepconnected = 1
    stealth = 0
    reshare = 1
    reshare_mode = 1
    ignorereshare = 1
    updateinterval = 240
    oscam.server
    [reader]
    label = smargo_v13
    protocol = smartreader
    device = 001:005
    services = sky_v13,sky_v13_hdplus,!sky_v13_select_&_bluemovie
    caid = 09C4,1833
    boxid = 00009134
    #ecmwhitelist = 46,58,90,95
    detect = cd
    cardmhz = 369
    mhz = 686
    group = 2
    emmcache = 1,3,2
    oscam.user
    [account]
    user = *********
    pwd = ************
    group = 2
    au =
    services = Sky_V13,Sky_V13_HDplus,!Sky_V13_Select_&_BlueMovie
    caid = 09C4,1833
    #hostname = #dyn des users
    cccmaxhops = 2
    cccreshare = 1
    cccignorereshare = 0

    Seine CCcam Version ist mir momentan unbekannt. Werd sie nachträglich posten.

    Vielen Dank vorab.

    EDIT:


    Hat sich scheinbar vorerst erledigt. Habe in der "user" ccreshare auf " 1 " gestellt und nun gehts.
     
    Zuletzt bearbeitet: 5. November 2012
    #1

Diese Seite empfehlen